<!DOCTYPE html><html lang="en-US"><head><style id="litespeed-optm-css-rules">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</style><link rel='preload' data-asynced='1' data-optimized='2' as='style' onload='this.rel="stylesheet"' href='https://grapevine.is/min/5e7d7.css' /><script  src='https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js' defer data-deferred="1"></script><script  src='https://c0.wp.com/p/jetpack/7.5.1/_inc/build/related-posts/related-posts.min.js' defer data-deferred="1"></script><script data-optimized='1' src='https://grapevine.is/min/76cc0.js' defer></script><script id="litespeed-css-async-lib">!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-792311-49"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-792311-49');var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script> <meta name="viewport" content="width=device-width, initial-scale=1"><meta name="Author" content="grapevine.is"><meta name="referrer" content="origin-when-cross-origin" /><title>Photos And Video: A Midnight Rainbow Over Iceland - The Reykjavik Grapevine</title><link rel="profile" href="//gmpg.org/xfn/11"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="dns-prefetch" href="//cdnjs.cloudflare.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//google-analytics.com"><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"><meta name="description" content="A perfect combination of weather conditions, latitude and time of year created the unique phenomenon of the midnight rainbow in Iceland last night."/><link rel="canonical" href="https://grapevine.is/news/2019/07/03/photos-and-video-a-midnight-rainbow-over-iceland/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Photos And Video: A Midnight Rainbow Over Iceland - The Reykjavik Grapevine" /><meta property="og:description" content="A perfect combination of weather conditions, latitude and time of year created the unique phenomenon of the midnight rainbow in Iceland last night." /><meta property="og:url" content="https://grapevine.is/news/2019/07/03/photos-and-video-a-midnight-rainbow-over-iceland/" /><meta property="og:site_name" content="The Reykjavik Grapevine" /><meta property="article:publisher" content="https://www.facebook.com/ReykjavikGrapevine" /><meta property="article:tag" content="Iceland" /><meta property="article:tag" content="midnight" /><meta property="article:tag" content="rainbow" /><meta property="article:section" content="News" /><meta property="article:published_time" content="2019-07-03T13:34:39+00:00" /><meta property="fb:app_id" content="744574268888971" /><meta property="og:image" content="https://i0.wp.com/grapevine.is/wp-content/uploads/2019/07/66209818_887066714980972_5167826731805082873_n.jpg?fit=899%2C674&#038;quality=99&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i0.wp.com/grapevine.is/wp-content/uploads/2019/07/66209818_887066714980972_5167826731805082873_n.jpg?fit=899%2C674&#038;quality=99&#038;ssl=1" /><meta property="og:image:width" content="899" /><meta property="og:image:height" content="674" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="A perfect combination of weather conditions, latitude and time of year created the unique phenomenon of the midnight rainbow in Iceland last night." /><meta name="twitter:title" content="Photos And Video: A Midnight Rainbow Over Iceland - The Reykjavik Grapevine" /><meta name="twitter:site" content="@rvkgrapevine" /><meta name="twitter:image" content="https://i0.wp.com/grapevine.is/wp-content/uploads/2019/07/66209818_887066714980972_5167826731805082873_n.jpg?fit=899%2C674&#038;quality=99&#038;ssl=1" /><meta name="twitter:creator" content="@rvkgrapevine" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://grapevine.is/#organization","name":"Reykjav\u00edk Grapevine","url":"https://grapevine.is/","sameAs":["https://www.facebook.com/ReykjavikGrapevine","https://www.instagram.com/rvkgrapevine/","https://www.youtube.com/user/reykjavikgrapevine","https://twitter.com/rvkgrapevine"],"logo":{"@type":"ImageObject","@id":"https://grapevine.is/#logo","url":"https://i0.wp.com/grapevine.is/wp-content/uploads/ab40bf4a3a4d9193.jpg?fit=226%2C91&quality=99&ssl=1","width":226,"height":91,"caption":"Reykjav\u00edk Grapevine"},"image":{"@id":"https://grapevine.is/#logo"}},{"@type":"WebSite","@id":"https://grapevine.is/#website","url":"https://grapevine.is/","name":"The Reykjavik Grapevine","publisher":{"@id":"https://grapevine.is/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://grapevine.is/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://grapevine.is/news/2019/07/03/photos-and-video-a-midnight-rainbow-over-iceland/#webpage","url":"https://grapevine.is/news/2019/07/03/photos-and-video-a-midnight-rainbow-over-iceland/","inLanguage":"en-US","name":"Photos And Video: A Midnight Rainbow Over Iceland - The Reykjavik Grapevine","isPartOf":{"@id":"https://grapevine.is/#website"},"image":{"@type":"ImageObject","@id":"https://grapevine.is/news/2019/07/03/photos-and-video-a-midnight-rainbow-over-iceland/#primaryimage","url":"https://i0.wp.com/grapevine.is/wp-content/uploads/2019/07/66209818_887066714980972_5167826731805082873_n.jpg?fit=899%2C674&quality=99&ssl=1","width":899,"height":674},"primaryImageOfPage":{"@id":"https://grapevine.is/news/2019/07/03/photos-and-video-a-midnight-rainbow-over-iceland/#primaryimage"},"datePublished":"2019-07-03T13:34:39+00:00","dateModified":"2019-07-03T13:34:39+00:00","description":"A perfect combination of weather conditions, latitude and time of year created the unique phenomenon of the midnight rainbow in Iceland last night."},{"@type":"Article","@id":"https://grapevine.is/news/2019/07/03/photos-and-video-a-midnight-rainbow-over-iceland/#article","isPartOf":{"@id":"https://grapevine.is/news/2019/07/03/photos-and-video-a-midnight-rainbow-over-iceland/#webpage"},"author":{"@id":"https://grapevine.is/author/andie/#author"},"headline":"Photos And Video: A Midnight Rainbow Over Iceland","datePublished":"2019-07-03T13:34:39+00:00","dateModified":"2019-07-03T13:34:39+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://grapevine.is/news/2019/07/03/photos-and-video-a-midnight-rainbow-over-iceland/#webpage"},"publisher":{"@id":"https://grapevine.is/#organization"},"image":{"@id":"https://grapevine.is/news/2019/07/03/photos-and-video-a-midnight-rainbow-over-iceland/#primaryimage"},"keywords":"Iceland,midnight,rainbow","articleSection":"News"},{"@type":["Person"],"@id":"https://grapevine.is/author/andie/#author","name":"Andie Fontaine","image":{"@type":"ImageObject","@id":"https://grapevine.is/#authorlogo","url":"https://secure.gravatar.com/avatar/f40961b5082c0f5289f7102ea7e0ee9b?s=96&d=mm&r=g","caption":"Andie Fontaine"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s.w.org' /> <script type='text/javascript'>var related_posts_js_options={"post_heading":"h4"};</script> <script type='text/javascript'>var Cli_Data={"nn_cookie_ids":[],"cookielist":[]};var log_object={"ajax_url":"https:\/\/grapevine.is\/wp-admin\/admin-ajax.php"};</script> <link rel='https://api.w.org/' href='https://grapevine.is/wp-json/' /><link rel='shortlink' href='https://grapevine.is/?p=10011192' /><link rel="alternate" type="application/json+oembed" href="https://grapevine.is/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrapevine.is%2Fnews%2F2019%2F07%2F03%2Fphotos-and-video-a-midnight-rainbow-over-iceland%2F" /><link rel="alternate" type="text/xml+oembed" href="https://grapevine.is/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrapevine.is%2Fnews%2F2019%2F07%2F03%2Fphotos-and-video-a-midnight-rainbow-over-iceland%2F&#038;format=xml" /><meta property="fb:pages" content="8969907778" /><link rel="alternate" type="application/json" title="The Reykjavik Grapevine &raquo; JSON Feed" href="https://grapevine.is/feed/json/" /><link rel='dns-prefetch' href='//c0.wp.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/> <script>WebFontConfig={google:{families:["Lato:400,700:latin"]},timeout:3E3};(function(a){var b=a.createElement("script");a=a.scripts[0];b.src="https://cdnjs.cloudflare.com/ajax/libs/webfont/1.6.28/webfontloader.js";b.async=!0;a.parentNode.insertBefore(b,a)})(document);</script> <script type="text/javascript">var cli_flush_cache=1;</script> <style type="text/css" id="wp-custom-css">.narrow{max-width:600px;margin:10px auto}div.adunit iframe{border:1px solid #e0e0e0 !important}#mhead ul.dropdown{display:none}#mhead .current-menu-item ul.dropdown{display:block}.litespeed-loaded{opacity:1 !important}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-982049656"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','AW-982049656');</script> </head><body class="post-template-default single single-post postid-10011192 single-format-standard wp-embed-responsive group-blog"><div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.async=true;js.src='https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=744574268888971&autoLogAppEvents=1';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script> <header id="mhead" data-magellan-expedition="fixed"><div style="display:none"><h1>Photos And Video: A Midnight Rainbow Over Iceland - The Reykjavik Grapevine</h1></div><div class="slider-row"><nav class="top-bar" id="site-navigation" data-topbar data-options="is_hover: true"><ul class="title-area"><li class="name">
<a href="https://grapevine.is/" title="The Reykjavik Grapevine" rel="home"><img data-no-lazy="1" id="logo-header" src="https://grapevine.is/g/img/grapevine-is.svg" width="175" height="50" onerror="this.src='https://i0.wp.com/grapevine.is/wp-content/themes/grapevine/img/grapevine_logo.png'; this.onerror=null;" alt="The Reykjavik Grapevine"></a></li><li class="toggle-topbar menu-icon"><a href="#"></a></li></ul><section id="subnav" class="top-bar-section"><ul id="menu-main-menu" class="left"><li class="news menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent news"><a href="https://grapevine.is/news/">News</a></li><li class="culture menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children culture"><a href="https://grapevine.is/icelandic-culture/">Culture</a></li><li class="mag menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mag"><a href="https://grapevine.is/mag/">Mag</a></li><li class="travel menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children travel"><a href="https://grapevine.is/travel/">Travel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children best of"><a href="https://grapevine.is/best-of-reykjavik/">Best Of</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom happening"><a target="_blank" rel="identity" href="https://happening.grapevine.is/">Happening</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category mads"><a href="https://grapevine.is/mads/">Mads</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom shop"><a target="_blank" rel="identity" href="https://shop.grapevine.is/?=rhead">Shop</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom day tours"><a href="https://gotravel.grapevine.is/?utm_source=grapevine.is&amp;utm_medium=header%20grapevine.is&amp;utm_campaign=header%20grapevine.is">Day Tours</a></li></ul><ul class="right"><li class="divider"></li><li><a rel="me" title="Follow us on Twitter" class="icon" href="https://twitter.com/rvkgrapevine" target="_blank"><svg role="img"><use xlink:href="https://grapevine.is/g/img/sprites.svg#twitter" /></svg></a></li><li><a rel="me" title="Follow us on Facebook" class="icon" href="https://facebook.com/reykjavikgrapevine" target="_blank"><svg role="img"><use xlink:href="https://grapevine.is/g/img/sprites.svg#facebook" /></svg></a></li><li class="divider"></li><li><a rel="me" title="Sign up for our newsletter" class="icon" href="#" id="newsletterbutton"><svg role="img"><use xlink:href="https://grapevine.is/g/img/sprites.svg#newsletter" /></svg></a></li><li><a rel="me" title="Search the site" class="icon" href="#" id="searchbutton"><svg role="img"><use xlink:href="https://grapevine.is/g/img/sprites.svg#search" /></svg></a></li></ul></section></nav></div><div class="row" id="newsletterbox"><div class="large-12 columns newsletter-box"><div class="nl-formwrapper"><h2>Weekly Newsletter</h2><form action="https://grapevine.us2.list-manage.com/subscribe/post?u=df74908abed962a84fdaa3386&amp;id=4518dc9d9c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<label for="mce-EMAIL">Email: <span class="asterisk">*</span></label><div class="input-wrapper"><div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div>
<input type="email" value="" name="EMAIL" class="required email" placeholder="EMAIL ADDRESS" id="mce-EMAIL"><div style="position: absolute; left: -5000px;"><input type="text" name="b_df74908abed962a84fdaa3386_4518dc9d9c" value=""></div>
<button type="submit" class="ss-standard ss-mail" value="GET WEEKLY" id="mc-embedded-subscribe" name="subscribe">Get Weekly</button></div></form></div></div></div><div class="row" id="searchbox"><div class="twelve columns"><form role="search" method="get" id="searchform" class="searchform" action="https://grapevine.is/"><div> <label class="screen-reader-text" for="s">Search for:</label> <input type="text" value="" name="s" id="s" placeholder="TYPE IN YOUR SEARCH"><button type="submit" id="searchsubmit" value="Search" class="ss-standard ss-search">Search</button></div></form></div></div></header><div class="row adbox-1"><div class="large-12 columns"><div class="adunit" data-adunit="gv-header-banner" data-dimensions="970x90,970x200"></div></div></div><div class="row"><div class="large-12 columns article-view" id="post-10011192" style="margin-bottom:10px"><h1 style="margin: 0 0 20px 0px">Photos And Video: A Midnight Rainbow Over Iceland</h1><p class="published-date" style="display:inline-block; margin-top:0 !important">Published <span>July 3, 2019</span></p></div><div class="large-8 columns"><article class="large-12 columns main-article">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i0.wp.com/grapevine.is/wp-content/uploads/2019/07/66209818_887066714980972_5167826731805082873_n.jpg?fit=899%2C674&quality=99&ssl=1 "><noscript><img src="https://i0.wp.com/grapevine.is/wp-content/uploads/2019/07/66209818_887066714980972_5167826731805082873_n.jpg?fit=899%2C674&quality=99&ssl=1 "></noscript><div class="large-12 columns travel-author-info"><div class="travel-author-all"><div class="travel-author-pic">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://grapevine.is/wp-content/authors/andie-125.jpg" class="avatar photo" alt="Andie Fontaine" width="70" height="70" /><noscript><img src="https://grapevine.is/wp-content/authors/andie-125.jpg" class="avatar photo" alt="Andie Fontaine" width="70" height="70" /></noscript></div><div class="travel-author-details byline"><div class="by">Words by</div><div class="travel-author vcard author"><a href="https://grapevine.is/author/andie/" title="Posts by Andie Fontaine" class="author url fn" rel="author">Andie Fontaine</a></div></div><div class="travel-photo-credit"><div class="travel-author-details"><div class="by">Photos by</div><div class="travel-author">Harpa Heimisdóttir</div></div></div></div></div><div class="social-icons" style="margin-bottom: 0px;">
<row><div class="fb-like" data-href="https://grapevine.is/news/2019/07/03/photos-and-video-a-midnight-rainbow-over-iceland/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true" style="float:left; margin-right: 5px;"></div><div><a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="" data-related="twitterapi,twitter" data-via="rvkgrapevine">Tweet</a></div>
</row></div><p class="capital-letter">A perfect combination of weather conditions, latitude and time of year created the unique phenomenon of the midnight rainbow in Iceland last night, as both video and numerous photos attest.</p><p>It&#8217;s that time of year in Iceland again: the sun is up, and it won&#8217;t be setting again until August, as countries at this latitude experience the &#8220;midnight sun&#8221; for the summer. While this can prove to be a minor annoyance for those trying to sleep, it can create some transcendental moments, such as the rare appearance of a midnight rainbow.</p><p><a href="https://twitter.com/ornulfar/status/1146206104361328645" rel="noopener noreferrer" target="_blank">This video</a>, shot last night by Örn Úlfar Sævarsson, shows how the midnight rainbow appeared on the north coast of West Reykjavík.</p><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">What does it mean??? <a href="https://twitter.com/hashtag/n%C3%A6turbogi?src=hash&amp;ref_src=twsrc%5Etfw">#næturbogi</a> <a href="https://t.co/ABHgV1Gn4r">pic.twitter.com/ABHgV1Gn4r</a></p><p>&mdash; Örn Úlfar Sævarsson (@ornulfar) <a href="https://twitter.com/ornulfar/status/1146206104361328645?ref_src=twsrc%5Etfw">July 2, 2019</a></p></blockquote><p></p><p>Örn was apparently not the only one to notice the midnight rainbow and decide to document it. Many other Icelanders had their phones out, ready to share the magic on Instagram, including architect <a href="https://www.instagram.com/harpahei/" rel="noopener noreferrer" target="_blank">Harpa Heimisdóttir</a>, who took the photo you see above. More examples include the following:</p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Bzb9-SpgesB/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/Bzb9-SpgesB/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener noreferrer"></p><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"></g><g transform="translate(-511.000000, -20.000000)" fill="#000000"></g><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><p></a></p><p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Bzb9-SpgesB/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" rel="noopener noreferrer">Summer midnight in Iceland 🌈 . . . . #iceland #reykjavik #reykjavík #ísland #summer #midnight #midnightsun #midnightrainbow #night #arcticlight #66N #summernights</a></p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/siljasteinu/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank" rel="noopener noreferrer"> Silja Ástþórsdóttir</a> (@siljasteinu) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-07-03T01:58:22+00:00">Jul 2, 2019 at 6:58pm PDT</time></p></div></blockquote><p></p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Bzb7cS3AJNm/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/Bzb7cS3AJNm/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener noreferrer"></p><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"></g><g transform="translate(-511.000000, -20.000000)" fill="#000000"></g><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><p></a></p><p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Bzb7cS3AJNm/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" rel="noopener noreferrer">Það er fátt epískara en íslensk sumarnótt á myrkri mánu, við varðeld undir bleikum himni og fjórföldum sólareldsregnboga, með dásemdar gyðjum 🙌🏻 Þessi mána er greinilega full af töfrum, ævintýrum og óskum sem fá að rætast 🌈🌚✨ #iceland #midnightsun #midnightrainbow #newmoon #lífertuaðgrínast</a></p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/elinasbjarnar/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank" rel="noopener noreferrer"> Elín Ásbjarnard Strandberg</a> (@elinasbjarnar) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-07-03T01:36:15+00:00">Jul 2, 2019 at 6:36pm PDT</time></p></div></blockquote><p></p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BzbzTFHnlrh/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BzbzTFHnlrh/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener noreferrer"></p><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"></g><g transform="translate(-511.000000, -20.000000)" fill="#000000"></g><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><p></a></p><p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BzbzTFHnlrh/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" rel="noopener noreferrer">Not the northern lights, but definitely a first: #rainbow at #midnight ! #midnightrainbow #iceland #reykjavík #travel #rustygoesiceland #rustyontheroad #workatmidnight #ilovemyjob</a></p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/r.and.b.go.iceland/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank" rel="noopener noreferrer"> R&amp;B.go.Iceland</a> (@r.and.b.go.iceland) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-07-03T00:25:05+00:00">Jul 2, 2019 at 5:25pm PDT</time></p></div></blockquote><p></p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BzbyzveAZYi/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BzbyzveAZYi/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener noreferrer"></p><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"></g><g transform="translate(-511.000000, -20.000000)" fill="#000000"></g><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><p></a></p><p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BzbyzveAZYi/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" rel="noopener noreferrer">Midnight rainbow #summernights #rainbow #summeriniceland #iceland #midnightrainbow #midnightmagic</a></p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/gudlaugbj/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank" rel="noopener noreferrer"> Guðlaug Björnsdóttir</a> (@gudlaugbj) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-07-03T00:20:49+00:00">Jul 2, 2019 at 5:20pm PDT</time></p></div></blockquote><p></p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BzbwtwmAgCt/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BzbwtwmAgCt/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener noreferrer"></p><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"></g><g transform="translate(-511.000000, -20.000000)" fill="#000000"></g><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><p></a></p><p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BzbwtwmAgCt/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" rel="noopener noreferrer">#rainbow at #midnight #midnightsun #midnightrainbow</a></p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/harpahei/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank" rel="noopener noreferrer"> Harpa</a> (@harpahei) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-07-03T00:02:31+00:00">Jul 2, 2019 at 5:02pm PDT</time></p></div></blockquote><p></p><p>There are no known exact figures on how often this happens, but it&#8217;s rare enough that if you do witness a midnight rainbow, you should take a moment to enjoy it.</p><div style="background:#ffe200;color:#0011bb;width:100%;padding:10px;text-align:center"><strong>Support The Reykjav&iacute;k Grapevine!</strong><br/><a style="color:#0011bb;font-size:22px;font-weight:bold"href="https://gotravel.grapevine.is/?utm_source=text%20with%20articles%20grapevine.is&utm_medium=text%20in%20articles&utm_campaign=text%20in%20articles%20grapevine.is" target="_new">Book your day tours in Iceland right here!</a></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Related</em></h3></div></article><div class="tags-bar"><div class="article-tags">
<span style="float:left;line-height:28px;font-weight:bold;margin-right:10px;">Tags:</span><ul><li><a href="https://grapevine.is/tag/iceland/">Iceland</a></li><li><a href="https://grapevine.is/tag/midnight/">midnight</a></li><li><a href="https://grapevine.is/tag/rainbow/">rainbow</a></li></ul><p><strong>Next:</strong> <a href="https://grapevine.is/news/2019/07/03/icelanders-demand-government-action-over-words-regarding-refugee-children/" rel="prev">Icelanders Demand Government Action Over Words Regarding Refugee Children</a> <br/></p></div><style>.gotravelsearch-hor{padding-left:15px;margin-bottom:30px;background:#ffe200;max-width:100%}.gotravelsearch-hor form{margin:auto;padding:20px;text-align:center}.gotravelsearch-hor label{font-weight:600;margin:0;display:block}.gotravelsearch-hor .col{width:32%;min-height:80px;display:inline-block;vertical-align:middle;padding-top:10px}.gotravelsearch-hor form{margin-left:auto;margin-right:auto}.gotravelsearch-hor input{background:url(https://nimiuscms.s3.eu-west-1.amazonaws.com/images/search-go-20190214175307.png) no-repeat center center;width:120px;height:40px;background-size:contain;border:none;margin:10px auto 0;border:1px solid #01b;border-radius:8px}.gotravelsearch-hor select{border:1px solid #fc0;padding:10px;margin:10px 0 0;background:#fff;height:30px;font-size:14px;width:100%}.gotravelsearch-hor .col3{;text-align:center;border-radius:5px;padding-top:0}</style><div class="gotravelsearch-hor"><form method="get" action="https://gotravel.grapevine.is/search"><p>Go travel with Grapevine tried and recommended tours by Grapevine. Fund Grapevine journalism by booking with us.</p><div class="col col1">
<label for="activity"></label>
<select name="activity" id="activity"><option value="">Interested in everything</option><option value="1773">-Most Popular</option><option value="1782">-Glaciers</option><option value="1783">-Deep Nature</option><option value="1784">-See The Creatures</option><option value="1786">-A to B</option><option value="1785">-Tasty n' Nice</option><option value="1787">-Fast &amp; Furious</option>
</select></div><div class="col col2"><label for="vehicle"></label>
<select name="vehicle" id="vehicle"><option value="">Any travel style works</option><option value="1788">-Economy</option><option value="1789">-Small Group</option><option value="1790">-Exclusive</option>
</select></div><div class="col col3">
<input type="submit" value=""></div>
<input type="hidden" name="utm_source" value="grapevine.is">
<input type="hidden" name="utm_medium" value="search-banner">
<input type="hidden" name="utm_campaign" value="go-travel">
<input type="hidden" name="utm_content" value="news"></form></div><div class="article-banner"><div class="adunit" data-adunit="gv-below-article" data-dimensions="468x60,480x320"></div></div></div></div><div id="secondary" class="large-4 columns article-sidebar" role="complementary"><style>.gotravelsearch-ver{padding-left:15px;margin-bottom:20px;max-width:300px}.gotravelsearch-ver h2,.gotravelsearch-ver p{margin:0}.gotravelsearch-ver h2{font-size:18px}.gotravelsearch-ver p{font-size:14px;margin:5px 0}.gotravelsearch-ver form{border:5px solid #ffe200;text-align:center}.gotravelsearch-ver .yellow{background:#ffe200;padding:10px}.gotravelsearch-ver label,.gotravelsearch input{display:block}.gotravelsearch-ver label{font-weight:600;margin:15px 0 0}.gotravelsearch-ver .col1{margin:0 auto}.gotravelsearch-ver .col{text-align:center}.gotravelsearch-ver form{max-width:700px;margin-left:auto;margin-right:auto}.gotravelsearch-ver input{background:url(https://nimiuscms.s3.eu-west-1.amazonaws.com/images/search-go-20190214175307.png) no-repeat;width:143px;height:60px;background-size:cover;border:none;margin:5px auto}.gotravelsearch-ver select{border:1px solid #fc0;padding:10px;margin:5px 0 0;background:#fff;height:30px;width:90%;font-size:14px}.gotravelsearch-ver .col3{padding:5px}</style><div class="gotravelsearch-ver"><form method="get" action="https://gotravel.grapevine.is/search">
<input type="hidden" name="utm_source" value="grapevine.is">
<input type="hidden" name="utm_medium" value="search-banner">
<input type="hidden" name="utm_campaign" value="go-travel">
<input type="hidden" name="utm_content" value="news"><div class="yellow"><h2>Go travel with Grapevine.</h2><p>Tried and recommended tours by Grapevine. Fund Grapevine journalism by booking with us.</p><div class="col col1"><select name="activity" id="activity"><option value="">What are you interested in</option><option value="">- Everything</option><option value="1773">- Most Popular</option><option value="1782">- Glaciers</option><option value="1783">- Deep Nature</option><option value="1784">- See The Creatures</option><option value="1786">- A to B</option><option value="1785">- Tasty n' Nice</option><option value="1787">- Fast &amp; Furious</option>
</select></div><div class="col col2"><select name="vehicle" id="vehicle"><option value="">What is your travel style?</option><option value="">- Anything Works</option><option value="1788">- Economy</option><option value="1789">- Small Group</option><option value="1790">- Exclusive</option>
</select></div></div><div class="col col3">
<input type="submit" value=""></div></form></div><div class="popular-box"><div class="row popular-header news"><div class="todo-drop"><div class="small-3 columns"><h4><span>News vine</span></h4></div><div class="large-9 columns"><div class="popular-btn-new">Popular on Grapevine</div></div></div></div><div class="popular-content" id="latest-content"><div class="row news"><div class="small-3 columns"><a href="https://grapevine.is/news/2019/06/27/for-the-first-time-in-17-years-iceland-will-not-hunt-any-whales-this-summer/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="60" height="60" class="lazy" data-src="https://i0.wp.com/grapevine.is/wp-content/uploads/2019/05/whale-watching_bic4433_by_bicnick-e1559746626344.jpg?quality=95&resize=60,60" alt="For The First Time In 17 Years: Iceland Will Not Hunt Any Whales This Summer" /><noscript><img width="60" height="60" class="lazy" src="https://i0.wp.com/grapevine.is/wp-content/uploads/2019/05/whale-watching_bic4433_by_bicnick-e1559746626344.jpg?quality=95&resize=60,60" alt="For The First Time In 17 Years: Iceland Will Not Hunt Any Whales This Summer" /></noscript>
</a></div><div class="large-9 columns"><h4><a href="https://grapevine.is/news/ ">News</a></h4><p><a href="https://grapevine.is/news/2019/06/27/for-the-first-time-in-17-years-iceland-will-not-hunt-any-whales-this-summer/">For The First Time In 17 Years: Iceland Will Not Hunt Any Whales This Summer</a></p></div></div><div class="row news"><div class="small-3 columns"><a href="https://grapevine.is/news/2019/07/02/krispy-kreme-bids-adieu-to-iceland/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="60" height="60" class="lazy" data-src="https://i0.wp.com/grapevine.is/wp-content/uploads/Krispy_Kreme_Doughnuts_and_Coffee_located_on_Ross_Smith_Ave_at_Sydney_Airport.jpg?quality=95&resize=60,60" alt="Krispy Kreme Bids Adieu To Iceland" /><noscript><img width="60" height="60" class="lazy" src="https://i0.wp.com/grapevine.is/wp-content/uploads/Krispy_Kreme_Doughnuts_and_Coffee_located_on_Ross_Smith_Ave_at_Sydney_Airport.jpg?quality=95&resize=60,60" alt="Krispy Kreme Bids Adieu To Iceland" /></noscript>
</a></div><div class="large-9 columns"><h4><a href="https://grapevine.is/news/ ">News</a></h4><p><a href="https://grapevine.is/news/2019/07/02/krispy-kreme-bids-adieu-to-iceland/">Krispy Kreme Bids Adieu To Iceland</a></p></div></div><div class="row magazine-articles"><div class="small-3 columns"><a href="https://grapevine.is/mag/articles/2018/05/17/missing-in-iceland-vagina-museum/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="60" height="60" class="lazy" data-src="https://i0.wp.com/grapevine.is/wp-content/uploads/image-1024x5762x-e1526556414952.jpg?quality=95&resize=60,60" alt="Missing In Iceland: Vagina Museum" /><noscript><img width="60" height="60" class="lazy" src="https://i0.wp.com/grapevine.is/wp-content/uploads/image-1024x5762x-e1526556414952.jpg?quality=95&resize=60,60" alt="Missing In Iceland: Vagina Museum" /></noscript>
</a></div><div class="large-9 columns"><h4><a href="https://grapevine.is/mag/articles/ ">Articles</a></h4><p><a href="https://grapevine.is/mag/articles/2018/05/17/missing-in-iceland-vagina-museum/">Missing In Iceland: Vagina Museum</a></p></div></div><div class="row news"><div class="small-3 columns"><a href="https://grapevine.is/news/2019/07/02/city-pulls-plug-on-hot-dog-stand-by-reykjavik-pool/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="60" height="60" class="lazy" data-src="https://i0.wp.com/grapevine.is/wp-content/uploads/Sundholl-Reykjavikur1.jpg?quality=95&resize=60,60" alt="City Pulls Plug On Hot Dog Stand By Reykjavik Pool" /><noscript><img width="60" height="60" class="lazy" src="https://i0.wp.com/grapevine.is/wp-content/uploads/Sundholl-Reykjavikur1.jpg?quality=95&resize=60,60" alt="City Pulls Plug On Hot Dog Stand By Reykjavik Pool" /></noscript>
</a></div><div class="large-9 columns"><h4><a href="https://grapevine.is/news/ ">News</a></h4><p><a href="https://grapevine.is/news/2019/07/02/city-pulls-plug-on-hot-dog-stand-by-reykjavik-pool/">City Pulls Plug On Hot Dog Stand By Reykjavik Pool</a></p></div></div><div class="row news"><div class="small-3 columns"><a href="https://grapevine.is/news/2019/07/02/impending-child-deportations-from-iceland-troubling-defy-international-law-unicef-says/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="60" height="60" class="lazy" data-src="https://i0.wp.com/grapevine.is/wp-content/uploads/24816066645_c51ec70095_k-e1505136601708.jpg?quality=95&resize=60,60" alt="Impending Child Deportations From Iceland Troubling, Defy International Law, UNICEF Says" /><noscript><img width="60" height="60" class="lazy" src="https://i0.wp.com/grapevine.is/wp-content/uploads/24816066645_c51ec70095_k-e1505136601708.jpg?quality=95&resize=60,60" alt="Impending Child Deportations From Iceland Troubling, Defy International Law, UNICEF Says" /></noscript>
</a></div><div class="large-9 columns"><h4><a href="https://grapevine.is/news/ ">News</a></h4><p><a href="https://grapevine.is/news/2019/07/02/impending-child-deportations-from-iceland-troubling-defy-international-law-unicef-says/">Impending Child Deportations From Iceland Troubling, Defy International Law, UNICEF Says</a></p></div></div><div class="row mads"><div class="small-3 columns"><a href="https://grapevine.is/mads/2019/06/28/traustholtsholmi-island-wild-nature-calming-rivers/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="60" height="60" class="lazy" data-src="https://i0.wp.com/grapevine.is/wp-content/uploads/DJI_0003_by_bicnick.jpg?quality=95&resize=60,60" alt="Traustholtshólmi Island: Wild Nature, Calming Rivers &#038; A Population Of One" /><noscript><img width="60" height="60" class="lazy" src="https://i0.wp.com/grapevine.is/wp-content/uploads/DJI_0003_by_bicnick.jpg?quality=95&resize=60,60" alt="Traustholtshólmi Island: Wild Nature, Calming Rivers &#038; A Population Of One" /></noscript>
</a></div><div class="large-9 columns"><h4><a href="https://grapevine.is/mads/ ">MADS</a></h4><p><a href="https://grapevine.is/mads/2019/06/28/traustholtsholmi-island-wild-nature-calming-rivers/">Traustholtshólmi Island: Wild Nature, Calming Rivers &#038; A Population Of One</a></p></div></div><div class="row best-of-iceland"><div class="small-3 columns"><a href="https://grapevine.is/best-of-iceland/west/2019/05/31/best-of-west-iceland-2019-best-restaurant/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="60" height="60" class="lazy" data-src="https://i0.wp.com/grapevine.is/wp-content/uploads/2019/05/bjargarsteinn_mathus_own_picture.jpg?quality=95&resize=60,60" alt="Best Of West Iceland 2019: Best Restaurant" /><noscript><img width="60" height="60" class="lazy" src="https://i0.wp.com/grapevine.is/wp-content/uploads/2019/05/bjargarsteinn_mathus_own_picture.jpg?quality=95&resize=60,60" alt="Best Of West Iceland 2019: Best Restaurant" /></noscript>
</a></div><div class="large-9 columns"><h4><a href="https://grapevine.is/best-of-iceland/west/ ">West</a></h4><p><a href="https://grapevine.is/best-of-iceland/west/2019/05/31/best-of-west-iceland-2019-best-restaurant/">Best Of West Iceland 2019: Best Restaurant</a></p></div></div><div class="row news"><div class="small-3 columns"><a href="https://grapevine.is/news/2017/06/26/hafthor-the-mountains-ex-girlfriend-claims-he-violently-abused-her/">
<img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="60" height="60" class="lazy" data-src="https://i0.wp.com/grapevine.is/wp-content/uploads/the-mountain.jpg?quality=95&resize=60,60" alt="Hafþór ‘The Mountain’s’ Ex-Girlfriend Claims He Violently Abused Her" /><noscript><img width="60" height="60" class="lazy" src="https://i0.wp.com/grapevine.is/wp-content/uploads/the-mountain.jpg?quality=95&resize=60,60" alt="Hafþór ‘The Mountain’s’ Ex-Girlfriend Claims He Violently Abused Her" /></noscript>
</a></div><div class="large-9 columns"><h4><a href="https://grapevine.is/news/ ">News</a></h4><p><a href="https://grapevine.is/news/2017/06/26/hafthor-the-mountains-ex-girlfriend-claims-he-violently-abused-her/">Hafþór ‘The Mountain’s’ Ex-Girlfriend Claims He Violently Abused Her</a></p></div></div></div></div><div style="text-align:center;margin-bottom:20px"><div class="adunit" data-adunit="a2" data-dimensions="300x600"></div></div><a href="http://shop.grapevine.is"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://i0.wp.com/grapevine.is/wp-content/uploads/gvbolursmites.jpg"><noscript><img src="https://i0.wp.com/grapevine.is/wp-content/uploads/gvbolursmites.jpg"></noscript></a><div class="text-ad-travel-sponsored"> SPONSORED</div>
<a href="https://grapevine.is/mads/2019/01/03/dyrholaey/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy" data-src="https://i0.wp.com/grapevine.is/wp-content/uploads/2015/12/dyrholaey_bic8132-hdr.jpg?quality=95&resize=335,150" width="335" height="150" alt="" /><noscript><img class="lazy" src="https://i0.wp.com/grapevine.is/wp-content/uploads/2015/12/dyrholaey_bic8132-hdr.jpg?quality=95&resize=335,150" width="335" height="150" alt="" /></noscript></a><div style="margin-top:10px;margin-bottom:10px"><a href="https://grapevine.is/mads/2019/01/03/dyrholaey/" title="Permanent Link to Dyrhólaey: South Iceland&#8217;s Most Awe-Inspiring Viewpoint" style="color: rgb(40,40,40); text-decoration: none;line-height: 23px;cursor: pointer;font-size:20px;">Dyrhólaey: South Iceland&#8217;s Most Awe-Inspiring Viewpoint</a></div><div class="text-ad-travel-sponsored"> SPONSORED</div>
<a href="https://grapevine.is/mads/2018/12/12/reynisfjara-black-sand-beach/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy" data-src="https://i0.wp.com/grapevine.is/wp-content/uploads/Reynisdrangar_BIC6584_by_bicnick.jpg?quality=95&resize=335,150" width="335" height="150" alt="" /><noscript><img class="lazy" src="https://i0.wp.com/grapevine.is/wp-content/uploads/Reynisdrangar_BIC6584_by_bicnick.jpg?quality=95&resize=335,150" width="335" height="150" alt="" /></noscript></a><div style="margin-top:10px;margin-bottom:10px"><a href="https://grapevine.is/mads/2018/12/12/reynisfjara-black-sand-beach/" title="Permanent Link to Reynisfjara Black Sand Beach" style="color: rgb(40,40,40); text-decoration: none;line-height: 23px;cursor: pointer;font-size:20px;">Reynisfjara Black Sand Beach</a></div><div class="adunit" data-adunit="gv-sidebar-mrec" data-dimensions="300x250"></div></div></div></div><div class="row popular-header news" style="text-align:center"><div class="small-12 columns"><div class="todo-drop center-drop">
<a href="https://grapevine.is/news/"  class="dropit">Latest</a><ul id="todo-drop" class="f-dropdown" data-dropdown-content=""><li><a href="/news/">Latest</a></li></ul></div></div></div><br/><div class="row"><div class="large-12 columns"><div class="large-4 columns art-col news"><div class="block-image"><div class="cat-name">
News</div>
<a href="https://grapevine.is/news/2019/07/03/icelanders-demand-government-action-over-words-regarding-refugee-children/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy" data-src="https://i0.wp.com/grapevine.is/wp-content/uploads/2019/02/protest-213-1.jpeg?quality=95&resize=294,200" width="294" height="200" alt="Icelanders Demand Government Action Over Words Regarding Refugee Children" /><noscript><img class="lazy" src="https://i0.wp.com/grapevine.is/wp-content/uploads/2019/02/protest-213-1.jpeg?quality=95&resize=294,200" width="294" height="200" alt="Icelanders Demand Government Action Over Words Regarding Refugee Children" /></noscript></a></div>
<a href="https://grapevine.is/news/2019/07/03/icelanders-demand-government-action-over-words-regarding-refugee-children/"><h3>Icelanders Demand Government Action Over Words Regarding Refugee Children</h3></a><p class="ft-ath">
by <a href="https://grapevine.is/author/andie/" title="Posts by Andie Fontaine" class="author url fn" rel="author">Andie Fontaine</a> <span> <time class="timeago" datetime="2019-07-03T12:46:35+00:00">12:46 pm</time></span></p></div><div class="large-4 columns art-col news"><div class="block-image"><div class="cat-name">
News</div>
<a href="https://grapevine.is/news/2019/07/03/video-know-the-rules-about-drone-use-in-iceland/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy" data-src="https://i0.wp.com/grapevine.is/wp-content/uploads/92706-full.jpg?quality=95&resize=294,200" width="294" height="200" alt="VIDEO: Know The Rules About Drone Use In Iceland" /><noscript><img class="lazy" src="https://i0.wp.com/grapevine.is/wp-content/uploads/92706-full.jpg?quality=95&resize=294,200" width="294" height="200" alt="VIDEO: Know The Rules About Drone Use In Iceland" /></noscript></a></div>
<a href="https://grapevine.is/news/2019/07/03/video-know-the-rules-about-drone-use-in-iceland/"><h3>VIDEO: Know The Rules About Drone Use In Iceland</h3></a><p class="ft-ath">
by <a href="https://grapevine.is/author/andie/" title="Posts by Andie Fontaine" class="author url fn" rel="author">Andie Fontaine</a> <span> <time class="timeago" datetime="2019-07-03T10:21:42+00:00">10:21 am</time></span></p></div><div class="large-4 columns art-col news"><div class="block-image"><div class="cat-name">
News</div>
<a href="https://grapevine.is/news/2019/07/02/city-pulls-plug-on-hot-dog-stand-by-reykjavik-pool/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy" data-src="https://i0.wp.com/grapevine.is/wp-content/uploads/Sundholl-Reykjavikur1.jpg?quality=95&resize=294,200" width="294" height="200" alt="City Pulls Plug On Hot Dog Stand By Reykjavik Pool" /><noscript><img class="lazy" src="https://i0.wp.com/grapevine.is/wp-content/uploads/Sundholl-Reykjavikur1.jpg?quality=95&resize=294,200" width="294" height="200" alt="City Pulls Plug On Hot Dog Stand By Reykjavik Pool" /></noscript></a></div>
<a href="https://grapevine.is/news/2019/07/02/city-pulls-plug-on-hot-dog-stand-by-reykjavik-pool/"><h3>City Pulls Plug On Hot Dog Stand By Reykjavik Pool</h3></a><p class="ft-ath">
by <a href="https://grapevine.is/author/andie/" title="Posts by Andie Fontaine" class="author url fn" rel="author">Andie Fontaine</a> <span> <time class="timeago" datetime="2019-07-02T15:13:20+00:00">3:13 pm</time></span></p></div><div class="large-4 columns art-col news"><div class="block-image"><div class="cat-name">
News</div>
<a href="https://grapevine.is/news/2019/07/02/impending-child-deportations-from-iceland-troubling-defy-international-law-unicef-says/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy" data-src="https://i0.wp.com/grapevine.is/wp-content/uploads/24816066645_c51ec70095_k-e1505136601708.jpg?quality=95&resize=294,200" width="294" height="200" alt="Impending Child Deportations From Iceland Troubling, Defy International Law, UNICEF Says" /><noscript><img class="lazy" src="https://i0.wp.com/grapevine.is/wp-content/uploads/24816066645_c51ec70095_k-e1505136601708.jpg?quality=95&resize=294,200" width="294" height="200" alt="Impending Child Deportations From Iceland Troubling, Defy International Law, UNICEF Says" /></noscript></a></div>
<a href="https://grapevine.is/news/2019/07/02/impending-child-deportations-from-iceland-troubling-defy-international-law-unicef-says/"><h3>Impending Child Deportations From Iceland Troubling, Defy International Law, UNICEF Says</h3></a><p class="ft-ath">
by <a href="https://grapevine.is/author/andie/" title="Posts by Andie Fontaine" class="author url fn" rel="author">Andie Fontaine</a> <span> <time class="timeago" datetime="2019-07-02T14:35:28+00:00">2:35 pm</time></span></p></div><div class="large-4 columns art-col news"><div class="block-image"><div class="cat-name">
News</div>
<a href="https://grapevine.is/news/2019/07/02/krispy-kreme-bids-adieu-to-iceland/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy" data-src="https://i0.wp.com/grapevine.is/wp-content/uploads/Krispy_Kreme_Doughnuts_and_Coffee_located_on_Ross_Smith_Ave_at_Sydney_Airport.jpg?quality=95&resize=294,200" width="294" height="200" alt="Krispy Kreme Bids Adieu To Iceland" /><noscript><img class="lazy" src="https://i0.wp.com/grapevine.is/wp-content/uploads/Krispy_Kreme_Doughnuts_and_Coffee_located_on_Ross_Smith_Ave_at_Sydney_Airport.jpg?quality=95&resize=294,200" width="294" height="200" alt="Krispy Kreme Bids Adieu To Iceland" /></noscript></a></div>
<a href="https://grapevine.is/news/2019/07/02/krispy-kreme-bids-adieu-to-iceland/"><h3>Krispy Kreme Bids Adieu To Iceland</h3></a><p class="ft-ath">
by <a href="https://grapevine.is/author/andie/" title="Posts by Andie Fontaine" class="author url fn" rel="author">Andie Fontaine</a> <span> <time class="timeago" datetime="2019-07-02T10:51:01+00:00">10:51 am</time></span></p></div><div class="large-4 columns art-col news"><div class="block-image"><div class="cat-name">
News</div>
<a href="https://grapevine.is/news/2019/06/28/poll-government-loses-support-conservatives-and-pirates-at-the-top/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazy" data-src="https://i0.wp.com/grapevine.is/wp-content/uploads/katrinjak-1.jpg?quality=95&resize=294,200" width="294" height="200" alt="Poll: Government Loses Support; Conservatives And Pirates At The Top" /><noscript><img class="lazy" src="https://i0.wp.com/grapevine.is/wp-content/uploads/katrinjak-1.jpg?quality=95&resize=294,200" width="294" height="200" alt="Poll: Government Loses Support; Conservatives And Pirates At The Top" /></noscript></a></div>
<a href="https://grapevine.is/news/2019/06/28/poll-government-loses-support-conservatives-and-pirates-at-the-top/"><h3>Poll: Government Loses Support; Conservatives And Pirates At The Top</h3></a><p class="ft-ath">
by <a href="https://grapevine.is/author/andie/" title="Posts by Andie Fontaine" class="author url fn" rel="author">Andie Fontaine</a> <span> <time class="timeago" datetime="2019-06-28T12:40:11+00:00">12:40 pm</time></span></p></div></div></div><div class="large-12 columns show-me-more">
<a href="https://grapevine.is/news/" class="">Show Me More!</a></div></div></div><div class="row"><div class="large-12 columns"><div class="ad-cfads" style="text-align:center"><div class="adunit" data-adunit="gv-footer-big-ad" data-dimensions="800x600"></div></div></div></div>
<br/><footer><div class="row"><div class="footer-middle"><div class="large-5 columns"><h2>What is the Reykjavik Grapevine?</h2><p>
Your essential guide to life, travel and entertainment in Iceland.
<br/>
Iceland's biggest and most widely read tourist publication. Delivers comprehensive content on all of the main topics of discourse in Iceland at each time: in cultural life, politics or general social affairs. A grand, continuously updated database of Iceland's main restaurants, clubs, cafes, shops, museums, tours and tourist attractions as well as a thorough events listing</p></div><div class="large-3 columns"><h2>Free App: Appy Hour</h2><div class="bg-iphone"></div><p>Every happy hour in town in your pocket.</p><p class="app-links"><a rel="nofollow" href="https://itunes.apple.com/us/app/reykjavik-appy-hour/id536126333">iOS</a> <a rel="nofollow" href="https://play.google.com/store/apps/details?id=com.appyhourjava">ANDROID</a></p></div><div class="large-4 columns"><h2>Appening</h2><div class="bg-iphone2"></div><p>Download Appening to find out about every single event happening in the greater-Reykjavík area Today.</p><p class="app-links"><a rel="nofollow" href="https://itunes.apple.com/pl/app/appening-today/id1017119854">iOS</a> <a rel="nofollow" href="https://play.google.com/store/apps/details?id=com.appening">ANDROID</a></p></div></div></div></div><div class="row"><div class="footer-bottom"><div class="copyright">Copyright &copy; 2003 - 2019 Fröken Ltd. All rights reserved.</div><div class="bottom-links">
<a href="/about/">About</a> |
<a rel="me" href="http://www.froken.is/en">Advertise</a> |
<a href="/contact-us/">Contact</a> |
<a href="/privacy-policy/">Privacy Policy</a> |
<a rel="me" href="https://shop.grapevine.is/products/subscribe-to-the-reykjavik-grapevine">Subscriptions</a></div></div></footer><div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='https://grapevine.is' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
</button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4></h4><div class="cli-privacy-content"><p class="cli-privacy-content-text"></p></div>
<a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section cli-privacy-tab"><div class="cli-tab-header">
<a class="cli-nav-link cli-settings-mobile" >
</a></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade"><p></p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header">
<a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
necessary
</a>
<span class="cli-necessary-caption">Always Enabled</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p></p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header">
<a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
non-necessary
</a>
<label class="cli-switch">
<input type="checkbox" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary"checked />
<span class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"></span>
</label></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><p></p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';</script> <style type="text/css">.gotravel{color:#01b;background-color:#fbe14c;border-radius:3px;padding:8px;margin:20px 0;text-align:center;font-family:Lato,-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-weight:700;line-height:23px}.su-spoiler-style-fancy>.su-spoiler-title{background-color:#fae04c;color:#01b;font-size:18px;border-bottom:0}.su-spoiler-style-fancy>.su-spoiler-content{padding:1em 0 0;background:#e9f0fe;color:#333;margin:.5em 0 0}</style><style>article iframe{ max-width:970px !important}</style> <script>window.addEventListener('load',function(){if(undefined===Cookies.get('eistnaflug')){$("#eistnaflug").addClass('open');Cookies.set('eistnaflug','1',{expires:30});}
jQuery("#eistnaflug").click(function(e){jQuery(this).removeClass('open');});jQuery("#eistnaflug .close").click(function(e){$("#eistnaflug").removeClass('open');});});</script> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"26755993",ns_vsite:"grapevine.is",ns_vsection:"section"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src="https://sb.scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <noscript>
<img data-no-lazy="1" src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=26755993&amp;cv=2.0&amp;cj=1&amp;ns_vsite=grapevine.is&amp;ns_vsection=section" />
</noscript>
 <script>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</script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script async src="//www.instagram.com/embed.js"></script><script data-optimized='1' src='https://grapevine.is/min/54b9a.js' defer></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2019-07-04 01:49:29 -->
<!-- Page generated by LiteSpeed Cache 2.9.8.2 on 2019-07-04 01:49:29 -->