<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"  lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><!--<![endif]-->
<head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Enriqueta:400,700&subset=latin,latin-ext" /><link rel="stylesheet" href="https://grapevine.is/wp-content/cache/min/1/004e359133801c0fe0abb94bb11f5d14.css" data-minify="1"/><link rel="stylesheet" href="https://grapevine.is/wp-content/cache/min/1/040e091ce22aa1281179cbb9906e386b.css" data-minify="1"/><link rel="stylesheet" href="https://grapevine.is/wp-content/cache/min/1/6be0e6ab8fa1a4b446cd22ec3d99c019.css" data-minify="1"/>
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="A97yu1Kc_foTuSkFO-dNCT4rQ9oGZEtoDFGGjuF_RYY">
	<meta name="p:domain_verify" content="1efca426c37f463a86ce298770d2c12d"/>
	<meta name="Author" content="grapevine.is">
<meta name="referrer" content="origin" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
	<title>Iceland&#039;s Red Cross Wants To Explore Space For IV Drug Users - The Reykjavik Grapevine</title>
	<link rel="profile" href="//gmpg.org/xfn/11">
	<meta property="fb:app_id" content="744574268888971">
	<meta property="fb:pages" content="8969907778">
	<meta property="fb:article_style" content="grapevine">
	<link rel="shortcut icon" href="https://grapevine.is/wp-content/themes/grapevine/img/favicon/favicon.png" type="image/png">
	<link rel="apple-touch-icon" href="https://grapevine.is/wp-content/themes/grapevine/img/favicon/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="https://grapevine.is/wp-content/themes/grapevine/img/favicon/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://grapevine.is/wp-content/themes/grapevine/img/favicon/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://grapevine.is/wp-content/themes/grapevine/img/favicon/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://grapevine.is/wp-content/themes/grapevine/img/favicon/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://grapevine.is/wp-content/themes/grapevine/img/favicon/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://grapevine.is/wp-content/themes/grapevine/img/favicon/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://grapevine.is/wp-content/themes/grapevine/img/favicon/apple-touch-icon-152x152.png">
<link rel="image_src" type="image/jpeg" href="img_path" />
		<meta http-equiv="x-dns-prefetch-control" content="on">
				<link rel="dns-prefetch" href="//www.googletagservices.com">
						<link rel="dns-prefetch" href="//wp.me">
						<link rel="dns-prefetch" href="//wordpress.com">
						<link rel="dns-prefetch" href="//s0.wp.com">
						<link rel="dns-prefetch" href="//s1.wp.com">
						<link rel="dns-prefetch" href="//s2.wp.com">
						<link rel="dns-prefetch" href="//i0.wp.com">
						<link rel="dns-prefetch" href="//i1.wp.com">
						<link rel="dns-prefetch" href="//i2.wp.com">
						<link rel="dns-prefetch" href="//s.gravatar.com">
						<link rel="dns-prefetch" href="//connect.facebook.net">
						<link rel="dns-prefetch" href="//twitter.com">
			
<!-- This site is optimized with the Yoast SEO plugin v6.1.1 - https://yoa.st/1yg?utm_content=6.1.1 -->
<meta name="description" content="The Red Cross in Iceland wants to explore an option tried in other countries with some success: creating a space for IV drug users to consume safely."/>
<link rel="canonical" href="https://grapevine.is/news/2018/01/16/icelands-red-cross-wants-to-explore-space-for-iv-drug-users/" />
<link rel="publisher" href="https://plus.google.com/+GrapevineIsHQ"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Iceland&#039;s Red Cross Wants To Explore Space For IV Drug Users - The Reykjavik Grapevine" />
<meta property="og:description" content="The Red Cross in Iceland wants to explore an option tried in other countries with some success: creating a space for IV drug users to consume safely." />
<meta property="og:url" content="https://grapevine.is/news/2018/01/16/icelands-red-cross-wants-to-explore-space-for-iv-drug-users/" />
<meta property="og:site_name" content="The Reykjavik Grapevine" />
<meta property="article:publisher" content="https://www.facebook.com/ReykjavikGrapevine" />
<meta property="article:author" content="pauldfontaine" />
<meta property="article:tag" content="drugs" />
<meta property="article:tag" content="Iceland" />
<meta property="article:tag" content="IV" />
<meta property="article:tag" content="Red Cross" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-01-16T20:22:41+00:00" />
<meta property="fb:admins" content="507318855" />
<meta property="og:image" content="https://grapevine.is/wp-content/uploads/Injecting_heroin.jpg" />
<meta property="og:image:secure_url" content="https://grapevine.is/wp-content/uploads/Injecting_heroin.jpg" />
<meta property="og:image:width" content="1229" />
<meta property="og:image:height" content="819" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The Red Cross in Iceland wants to explore an option tried in other countries with some success: creating a space for IV drug users to consume safely." />
<meta name="twitter:title" content="Iceland&#039;s Red Cross Wants To Explore Space For IV Drug Users - The Reykjavik Grapevine" />
<meta name="twitter:site" content="@rvkgrapevine" />
<meta name="twitter:image" content="https://i1.wp.com/grapevine.is/wp-content/uploads/Injecting_heroin.jpg?fit=1229%2C819&#038;quality=85&#038;ssl=1" />
<meta name="twitter:creator" content="@pauldfontaine" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/grapevine.is\/","name":"The Reykjavik Grapevine","potentialAction":{"@type":"SearchAction","target":"https:\/\/grapevine.is\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/grapevine.is\/news\/2018\/01\/16\/icelands-red-cross-wants-to-explore-space-for-iv-drug-users\/","sameAs":["https:\/\/www.facebook.com\/ReykjavikGrapevine","https:\/\/www.instagram.com\/rvkgrapevine\/","https:\/\/plus.google.com\/+GrapevineIsHQ","https:\/\/www.youtube.com\/user\/reykjavikgrapevine","https:\/\/twitter.com\/rvkgrapevine"],"@id":"#organization","name":"The Reykjav\u00edk Grapevine","logo":"http:\/\/grapevine.is\/wp-content\/uploads\/ab40bf4a3a4d9193.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fast.fonts.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Reykjavik Grapevine &raquo; Feed" href="https://grapevine.is/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Reykjavik Grapevine &raquo; Comments Feed" href="https://grapevine.is/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>







<script type='text/javascript' src='https://grapevine.is/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script>
<script type='text/javascript' src='https://grapevine.is/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-migrate.min-1.4.1.js'></script>
<script type='text/javascript' src='//fast.fonts.net/jsapi/baee3e00-9222-4c53-b9e6-25063b25fd35.js?ver=20170316'></script>
<script type='text/javascript' src='https://grapevine.is/wp-content/cache/busting/1/wp-content-themes-grapevine-js-foundation.min-20140206.js'></script>
<script type='text/javascript' src='https://grapevine.is/wp-content/cache/busting/1/wp-content-themes-grapevine-js-foundation-foundation.topbar-20140206.js'></script>
<link rel='https://api.w.org/' href='https://grapevine.is/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://grapevine.is/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://grapevine.is/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://grapevine.is/?p=9980373' />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="8969907778" /><style type="text/css">
    #category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-2-internal .cat-post-current .cat-post-title {text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {margin-bottom: 10px;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-2-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-2-internal .cat-post-item img {margin: initial;}
#category-posts-2-internal .cat-post-title {font-size: 15px;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-2-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-thumbnail {float:left;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal .cat-post-thumbnail span {overflow: hidden; display:block}
#category-posts-2-internal .cat-post-item img {margin: initial;}
</style>
    <style type='text/css' media='screen'>
	h3{ font-family:"Enriqueta", arial, sans-serif;}
	p{ font-family:"Enriqueta", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
table#bestof2017 th td {
	font-size: 1em;
	vertical-align: top;
	font-family: Enriqueta, arial, sans-serif;
}			</style>
		<script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://grapevine.is/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script><meta name="news_keywords" content="drugs, Iceland, IV, Red Cross">
<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-792311-49', 'grapevine.is');
  ga('send', 'pageview');
</script>
<script async='async' type='text/javascript' src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script src="https://use.typekit.net/cxv2npo.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}

jQuery(document).ready(function(){
    jQuery(".bookingbutton").click(function(){
        jQuery(".bookingsidebar").css("display", "none");
        jQuery(".bookingscript").css("display", "block");
	if (jQuery("#bokunbooknow").length){
		jQuery('html, body').animate({
		    scrollTop: jQuery(".main-article").offset().top - 78
		}, 1000);
	}
    });
});
jQuery(window).scroll( function() {
    jQuery(".travel-head").css("height","67.625px");
    jQuery("#travel-header-ad").css("display", "none");
});
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/9551277/gv-header-banner', [970, 90], 'header-banner').addService(googletag.pubads());
googletag.defineSlot('/9551277/banner-in-article', [970, 90], 'banner-in-article').addService(googletag.pubads());
googletag.defineSlot('/9551277/h1', [970, 200], 'h1').addService(googletag.pubads());
googletag.defineSlot('/9551277/a2', [300, 600], 'a2').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-news-mrec', [300, 250], 'news-mrec').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-news-mrec-2', [300, 250], 'news-mrec-2').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-sidebar-mrec', [300, 250], 'sidebar-mrec').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-footer-big-ad', [800, 600], 'footer-big-ad').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-frontpage-below-tv', [728, 90], 'frontpage-below-tv').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-below-newsletter', [728, 90], 'below-newsletter').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-travel-mrec', [300, 250], 'travel-mrec').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-mobile-net', [300, 250], 'gv-mobile-net').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-music-mrec', [300, 250], 'music-mrec').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-travel-overview-mrec', [300, 250], 'travel-overview-mrec').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-below-short-article-mrec', [300, 250], 'below-short-article-mrec').addService(googletag.pubads());
googletag.defineSlot('/9551277/leaderboard-728x90', [728, 90], 'leaderboard-728x90').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-frontpage-970x300', [970, 300], 'gv-frontpage-970x300').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-sidebar-text1', [300, 85], 'gv-sidebar-text1').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-sidebar-text2', [300, 85], 'gv-sidebar-text2').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-sidebar-text3', [300, 85], 'gv-sidebar-text3').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-sidebar-text4', [300, 85], 'gv-sidebar-text4').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-sidebar-text5', [300, 85], 'gv-sidebar-text5').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-vitalinfo-1', [300, 100], 'gv-vitalinfo-1').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-below-article', [[468, 60],[480, 320]], 'banner-468x60-ad-unit').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-sonar-970x200', [970, 200], 'gv-sonar-970x200').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-culture-300x250', [300, 250], 'gv-culture-300x250').addService(googletag.pubads());
googletag.defineSlot('/9551277/happening-970x200', [970, 200], 'happening-970x200').addService(googletag.pubads());
googletag.defineSlot('/9551277/airwaves-300x250-unit', [300, 250], 'airwaves-300x250-unit').addService(googletag.pubads());
googletag.defineSlot('/9551277/bestof970x200', [970, 200], 'bestof970x200').addService(googletag.pubads());
googletag.defineSlot('/9551277/bestof300x250', [300, 250], 'bestof300x250').addService(googletag.pubads());
googletag.defineSlot('/9551277/mobile-head', [300, 62], 'mobile-head').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting('tag',["drugs","iceland","iv","red-cross"]);googletag.enableServices();
});
</script>


</head>
<body class="post-template-default single single-post postid-9980373 single-format-standard custom-background group-blog">

<!-- Begin comScore Tag Iceland 1.0 -->

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "26755993", ns_vsite : "grapevine.is", ns_vsection : "section"});
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=26755993&amp;cv=2.0&amp;cj=1&amp;ns_vsite=grapevine.is&amp;ns_vsection=section" />
</noscript>
<!-- End comScore Tag -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=744574268888971";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>  <div style="background-color: #2e2e2e;">	<div class="row">
		<div class="large-12 columns">
			<div id='h1'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('h1');});
</script>
</div>		</div>
	</div>
</div><header id="mhead" data-magellan-expedition="fixed">
<div class="slider-row">
	<div class="twelve columns">
		<nav class="top-bar" id="site-navigation" data-topbar data-options="is_hover: true">
			<ul class="title-area">
				<!-- Title Area -->
				<li class="name">
					<a href="https://grapevine.is/" title="The Reykjavik Grapevine" rel="home"><img src="https://grapevine.is/wp-content/themes/grapevine/img/grapevine_logo.png" width="185" height="44" alt="The Reykjavik Grapevine"></a>
				</li>
				<li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
			</ul>
			<section class="top-bar-section">
				<!-- Left Nav Section -->
<ul id="menu-main-menu" class="left"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent news"><a href="https://grapevine.is/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category mag"><a href="https://grapevine.is/mag/">Mag</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category culture"><a href="https://grapevine.is/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category travel"><a href="https://grapevine.is/travel/">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category best of"><a href="https://grapevine.is/bestof/">Best Of</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page happening"><a href="https://grapevine.is/happening/">Happening</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category mads"><a href="https://grapevine.is/mads/">Mads</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom shop"><a href="https://shop.grapevine.is/?=rhead">Shop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom #icelandsmites"><a href="https://shop.grapevine.is/products/euro2016-icelandsmites-t-shirt?=rhead">#ICELANDSMITES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page bookings"><a href="https://grapevine.is/the-everything-guide/">Bookings</a></li>
</ul>				<!-- Right Nav Section -->
				<ul class="right">
					<li class="divider"></li>
					<li><a href="https://twitter.com/rvkgrapevine" class="ss-social ss-twitter"></a></li>
					<li><a href="https://www.facebook.com/ReykjavikGrapevine" class="ss-social ss-facebook"></a></li>
					<li><a href="https://plus.google.com/+GrapevineIsHQ" rel="publisher" class="ss-social ss-googleplus" style="display:none;"></a></li>
					<li class="divider"></li>
					<li><a href="#" id="searchbutton" class="ss-standard ss-search"></a>
				</ul>
			</section>
		</nav>
	</div>
</div>
<div class="row" id="searchbox">
	<div class="twelve columns">
<form role="search" method="get" id="searchform" class="searchform" action="https://grapevine.is/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form>	</div>
</div>
</header>
<div class="row top-video news">
<div class="large-12 columns">
		<div class="block-image">
	<div class="cat-name">
		News	</div>
	<img data-no-lazy="1" src="https://i1.wp.com/grapevine.is/wp-content/uploads/Injecting_heroin.jpg?fit=1229%2C819&quality=85&ssl=1" alt="Iceland&#8217;s Red Cross Wants To Explore Space For IV Drug Users" />
</div>
</div>
</div>
</div>
			
				<div class="row">
			<div class="large-12 columns article-view" id="post-9980373" >
					<h1>Iceland&#8217;s Red Cross Wants To Explore Space For IV Drug Users</h1>
								<div class="row adbox-1">
<div class="large-12 columns">
<div id='header-banner'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('header-banner');});
</script>
</div></div>
</div>
					<div class="social-icons" style="margin-bottom: 0px;">
						<row><div class="fb-like" data-href="https://grapevine.is/news/2018/01/16/icelands-red-cross-wants-to-explore-space-for-iv-drug-users/ " data-layout="button_count" data-action="like" data-show-faces="false" data-share="true" style="float:left; margin-right: 7px; margin-left: 17px;"></div><a href="https://twitter.com/share" class="twitter-share-button" data-via="rvkgrapevine">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> </row>
					</div>
			</div>
			<div class="large-8 columns">
      		<div class="large-12 columns travel-author-info">
                        <div class="travel-author-all">
        		<div class="travel-author-pic">
        			        				<img width="70" height="70" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/grapevine.is/wp-content/uploads/1939803_10203029542477066_2004537775_n_opt.jpg?fit=70%2C70&amp;quality=85&amp;ssl=1" class="avatar avatar-70 photo wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/grapevine.is/wp-content/uploads/1939803_10203029542477066_2004537775_n_opt.jpg?w=400&amp;quality=85&amp;ssl=1 400w, https://i0.wp.com/grapevine.is/wp-content/uploads/1939803_10203029542477066_2004537775_n_opt.jpg?resize=150%2C150&amp;quality=85&amp;ssl=1 150w, https://i0.wp.com/grapevine.is/wp-content/uploads/1939803_10203029542477066_2004537775_n_opt.jpg?resize=32%2C32&amp;quality=85&amp;ssl=1 32w, https://i0.wp.com/grapevine.is/wp-content/uploads/1939803_10203029542477066_2004537775_n_opt.jpg?resize=64%2C64&amp;quality=85&amp;ssl=1 64w, https://i0.wp.com/grapevine.is/wp-content/uploads/1939803_10203029542477066_2004537775_n_opt.jpg?resize=96%2C96&amp;quality=85&amp;ssl=1 96w, https://i0.wp.com/grapevine.is/wp-content/uploads/1939803_10203029542477066_2004537775_n_opt.jpg?resize=128%2C128&amp;quality=85&amp;ssl=1 128w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="9923412" data-permalink="https://grapevine.is/?attachment_id=9923412#main" data-orig-file="https://i0.wp.com/grapevine.is/wp-content/uploads/1939803_10203029542477066_2004537775_n_opt.jpg?fit=400%2C400&amp;quality=85&amp;ssl=1" data-orig-size="400,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1939803_10203029542477066_2004537775_n_opt" data-image-description="" data-medium-file="https://i0.wp.com/grapevine.is/wp-content/uploads/1939803_10203029542477066_2004537775_n_opt.jpg?fit=400%2C400&amp;quality=85&amp;ssl=1" data-large-file="https://i0.wp.com/grapevine.is/wp-content/uploads/1939803_10203029542477066_2004537775_n_opt.jpg?fit=400%2C400&amp;quality=85&amp;ssl=1" /><noscript><img width="70" height="70" src="https://i0.wp.com/grapevine.is/wp-content/uploads/1939803_10203029542477066_2004537775_n_opt.jpg?fit=70%2C70&amp;quality=85&amp;ssl=1" class="avatar avatar-70 photo wp-post-image" alt="" srcset="https://i0.wp.com/grapevine.is/wp-content/uploads/1939803_10203029542477066_2004537775_n_opt.jpg?w=400&amp;quality=85&amp;ssl=1 400w, https://i0.wp.com/grapevine.is/wp-content/uploads/1939803_10203029542477066_2004537775_n_opt.jpg?resize=150%2C150&amp;quality=85&amp;ssl=1 150w, https://i0.wp.com/grapevine.is/wp-content/uploads/1939803_10203029542477066_2004537775_n_opt.jpg?resize=32%2C32&amp;quality=85&amp;ssl=1 32w, https://i0.wp.com/grapevine.is/wp-content/uploads/1939803_10203029542477066_2004537775_n_opt.jpg?resize=64%2C64&amp;quality=85&amp;ssl=1 64w, https://i0.wp.com/grapevine.is/wp-content/uploads/1939803_10203029542477066_2004537775_n_opt.jpg?resize=96%2C96&amp;quality=85&amp;ssl=1 96w, https://i0.wp.com/grapevine.is/wp-content/uploads/1939803_10203029542477066_2004537775_n_opt.jpg?resize=128%2C128&amp;quality=85&amp;ssl=1 128w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="9923412" data-permalink="https://grapevine.is/?attachment_id=9923412#main" data-orig-file="https://i0.wp.com/grapevine.is/wp-content/uploads/1939803_10203029542477066_2004537775_n_opt.jpg?fit=400%2C400&amp;quality=85&amp;ssl=1" data-orig-size="400,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1939803_10203029542477066_2004537775_n_opt" data-image-description="" data-medium-file="https://i0.wp.com/grapevine.is/wp-content/uploads/1939803_10203029542477066_2004537775_n_opt.jpg?fit=400%2C400&amp;quality=85&amp;ssl=1" data-large-file="https://i0.wp.com/grapevine.is/wp-content/uploads/1939803_10203029542477066_2004537775_n_opt.jpg?fit=400%2C400&amp;quality=85&amp;ssl=1" /></noscript>        				      		</div>
			    <div class="travel-author-details">
					<div class="by">Words by</div>
			        <div class="travel-author"><a href="https://grapevine.is/author/paul-nikolov/" title="Posts by Paul Fontaine" class="author url fn" rel="author">Paul Fontaine</a></div>
			        <div class="travel-author-contact"><span class="ss-social ss-twitter"></span><a style="color: #00aeef;" target="_blank" href="https://twitter.com/pauldfontaine">@pauldfontaine</a></div>		        </div><div class="travel-photo-credit">
		      		<div class="travel-author-details">
	        		<div class="by">Photos by</div>
 
	        		<div class="travel-author">JM/Wikimedia Commons</div>
	        	        		</div>

	    
		    	</div></div></div>
					<article class="large-12 columns main-article">
					<p class="published-date">Published <span>January 16, 2018</span></p>
												<p class="capital-letter">The Red Cross in Iceland wants to explore an option tried in other countries with some success: creating a space for IV drug users to consume safely.</p>
<p>There are some 700 IV drug users in Iceland, <a href="http://ruv.is/frett/vilja-neyslurymi-fyrir-tha-sem-sprauta-sig">RÚV</a> reports, and about 13 of them die every year. Þórir Guðmundsson, the chairman of the Red Cross in Iceland, considers the situation to be very grave.</p>
<p>&#8220;That&#8217;s more people than have died in car accidents in Iceland [each year],&#8221; he told reporters. &#8220;So it&#8217;s a very serious matter.&#8221;</p>
<p>Contributing to this are the conditions in which addicts use.</p>
<p>&#8220;Homelessness has been increasing, which means people are shooting up in very bad conditions,&#8221; Þórir said. &#8220;It&#8217;s freezing, and people are outside doing this. So there is a great need for people to be able to have access to warm housing where health care workers are.&#8221;</p>
<p>Drug consumption rooms have been a reality across Europe for about <a href="http://www.emcdda.europa.eu/topics/pods/drug-consumption-rooms">three decades now</a>, with the aim of providing a sanitary space under supervision, in the hopes of reducing both disease and overdoses. The evidence has shown that in places where there is access to these facilities, incidences of HIV and overdose have decreased. </p>
<p>The Red Cross in Iceland began discussing this idea with the previous Minister of Health, Óttar Proppé, and the plan is to make further progress with the idea with the current Ministry leadership.</p>
				</article>

			<div class="tags-bar">
					<div class="social-icons" style="margin-bottom: 0px;">
						<row><div class="fb-like" data-href="https://grapevine.is/news/2018/01/16/icelands-red-cross-wants-to-explore-space-for-iv-drug-users/ " data-layout="button_count" data-action="like" data-show-faces="false" data-share="true" style="float:left; margin-right: 7px;"></div><a href="https://twitter.com/share" class="twitter-share-button" data-via="rvkgrapevine">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> </row>
					</div>

	
				<div class="article-tags">
					<ul>
						<li><a href="https://grapevine.is/tag/drugs/">○ drugs</a></li>
						<li><a href="https://grapevine.is/tag/iceland/">○ Iceland</a></li>
						<li><a href="https://grapevine.is/tag/iv/">○ IV</a></li>
						<li><a href="https://grapevine.is/tag/red-cross/">○ Red Cross</a></li>
					</ul>
				</div>
				<div class="article-banner">
					<div id='banner-468x60-ad-unit'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('banner-468x60-ad-unit');});
</script>
</div>				</div>
				</div>
				<div class="comments-box">
 				</div>
				</div>
			<div id="secondary" class="large-4 columns article-sidebar" role="complementary">
		<div id='a2'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('a2');});
</script>
</div><br/>
		<div class="popular-box">
			<div class="row popular-header news">
					<div class="todo-drop">
						<div class="small-3 columns">
							<h4><span>News vine</span></h4>
						</div>
						<div class="large-9 columns">
							<div class="popular-btn-new">Popular on Grapevine</div>
						</div>
					</div>
			</div>
			<div class="popular-content" id="latest-content">
				<div class="row news">
					<div class="small-3 columns"><a href="https://grapevine.is/news/2018/01/15/iceland-being-ruined-by-tourism/">
								<img width="60" height="60" src="https://i0.wp.com/grapevine.is/wp-content/uploads/BIC5004_by_bicnick.jpg?fit=1600%2C1067&quality=88&ssl=1&resize=60%2C60" alt="Iceland &#8220;Being Ruined By Tourism&#8221;" />
								</a></div>
					<div class="large-9 columns">
						<h4><a href="https://grapevine.is/news/ ">News</a></h4>
						<p><a href="https://grapevine.is/news/2018/01/15/iceland-being-ruined-by-tourism/">Iceland &#8220;Being Ruined By Tourism&#8221;</a></p>
					</div>
				</div>
							<div class="row news">
					<div class="small-3 columns"><a href="https://grapevine.is/news/2018/01/12/poop-news-al-fresco-turdmonger-haunts-grafarvogur-tunnel-still-at-large/">
								<img width="60" height="60" src="https://i2.wp.com/grapevine.is/wp-content/uploads/fr_20160719_043473.jpg?fit=1000%2C563&quality=88&ssl=1&resize=60%2C60" alt="Poop News: Al Fresco Turdmonger Haunts Grafarvogur Tunnel, Still At Large" />
								</a></div>
					<div class="large-9 columns">
						<h4><a href="https://grapevine.is/news/ ">News</a></h4>
						<p><a href="https://grapevine.is/news/2018/01/12/poop-news-al-fresco-turdmonger-haunts-grafarvogur-tunnel-still-at-large/">Poop News: Al Fresco Turdmonger Haunts Grafarvogur Tunnel, Still At Large</a></p>
					</div>
				</div>
							<div class="row news">
					<div class="small-3 columns"><a href="https://grapevine.is/news/2016/07/01/no-the-government-will-not-pay-you-to-marry-an-icelander/">
								<img width="60" height="60" src="https://i2.wp.com/grapevine.is/wp-content/uploads/ult_love.png?fit=1254%2C552&quality=88&ssl=1&resize=60%2C60" alt="No, The Government Will Not Pay You To Marry An Icelander" />
								</a></div>
					<div class="large-9 columns">
						<h4><a href="https://grapevine.is/news/ ">News</a></h4>
						<p><a href="https://grapevine.is/news/2016/07/01/no-the-government-will-not-pay-you-to-marry-an-icelander/">No, The Government Will Not Pay You To Marry An Icelander</a></p>
					</div>
				</div>
							<div class="row news">
					<div class="small-3 columns"><a href="https://grapevine.is/news/2018/01/16/soil-bacteria-detected-in-reykjavik-drinking-water/">
								<img width="60" height="60" src="https://i0.wp.com/grapevine.is/wp-content/uploads/1620846-e1507889939971.jpg?fit=2000%2C1333&quality=88&ssl=1&resize=60%2C60" alt="Soil Bacteria Detected In Reykjavík Drinking Water" />
								</a></div>
					<div class="large-9 columns">
						<h4><a href="https://grapevine.is/news/ ">News</a></h4>
						<p><a href="https://grapevine.is/news/2018/01/16/soil-bacteria-detected-in-reykjavik-drinking-water/">Soil Bacteria Detected In Reykjavík Drinking Water</a></p>
					</div>
				</div>
							<div class="row news">
					<div class="small-3 columns"><a href="https://grapevine.is/news/2018/01/11/weather-warning-issued-in-southern-iceland/">
								<img width="60" height="60" src="https://i0.wp.com/grapevine.is/wp-content/uploads/Screen-Shot-2018-01-11-at-14.45.54.png?fit=1496%2C1014&quality=88&ssl=1&resize=60%2C60" alt="Weather Warning Issued In Southern Iceland" />
								</a></div>
					<div class="large-9 columns">
						<h4><a href="https://grapevine.is/news/ ">News</a></h4>
						<p><a href="https://grapevine.is/news/2018/01/11/weather-warning-issued-in-southern-iceland/">Weather Warning Issued In Southern Iceland</a></p>
					</div>
				</div>
							<div class="row news">
					<div class="small-3 columns"><a href="https://grapevine.is/news/2018/01/16/number-of-tourists-to-iceland-surpasses-2-million-in-2017/">
								<img width="60" height="60" src="https://i2.wp.com/grapevine.is/wp-content/uploads/tourist.jpg?fit=1280%2C854&quality=88&ssl=1&resize=60%2C60" alt="Number Of Tourists To Iceland Surpasses 2 Million In 2017" />
								</a></div>
					<div class="large-9 columns">
						<h4><a href="https://grapevine.is/news/ ">News</a></h4>
						<p><a href="https://grapevine.is/news/2018/01/16/number-of-tourists-to-iceland-surpasses-2-million-in-2017/">Number Of Tourists To Iceland Surpasses 2 Million In 2017</a></p>
					</div>
				</div>
							<div class="row mag">
					<div class="small-3 columns"><a href="https://grapevine.is/mag/articles/2018/01/16/five-fads-that-swept-iceland-in-2017/">
								<img width="60" height="60" src="https://i0.wp.com/grapevine.is/wp-content/uploads/sousvide_Erikoinentunnus_WikimediaCommons.jpg?fit=1280%2C853&quality=88&ssl=1&resize=60%2C60" alt="Five Fads That Swept Iceland In 2017" />
								</a></div>
					<div class="large-9 columns">
						<h4><a href="https://grapevine.is/mag/articles/ ">Articles</a></h4>
						<p><a href="https://grapevine.is/mag/articles/2018/01/16/five-fads-that-swept-iceland-in-2017/">Five Fads That Swept Iceland In 2017</a></p>
					</div>
				</div>
				</div></div>
<a href="/the-everything-guide/"><img src="/wp-content/uploads/everythingguide.jpg"></a>
                    <div class="text-ad-travel-sponsored"> SPONSORED </div>
<a href="https://grapevine.is/mads/2017/09/19/on-the-edge-of-the-world-hiking-the-svinafellsjokull-glacier/"><img class="lazy" data-lazy-src="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC6314_by_bicnick.jpg?fit=1600%2C1067&quality=88&ssl=1&resize=335%2C150" width="335" height="150" alt="" /></a><div style="margin-top:10px;margin-bottom:10px"><a href="https://grapevine.is/mads/2017/09/19/on-the-edge-of-the-world-hiking-the-svinafellsjokull-glacier/" title="Permanent Link to On The Edge Of The World: Hiking The Svínafellsjökull Glacier" style="color: rgb(40,40,40); text-decoration: none;line-height: 23px;cursor: pointer;font-size:20px;">On The Edge Of The World: Hiking The Svínafellsjökull Glacier</a></div>
                    <div class="text-ad-travel-sponsored"> SPONSORED </div>
<a href="https://grapevine.is/mads/2017/08/09/wild-at-heart-capturing-the-rawness-of-iceland/"><img class="lazy" data-lazy-src="https://i2.wp.com/grapevine.is/wp-content/uploads/Hvitserkur_GH44307.jpg?fit=1800%2C1198&quality=88&ssl=1&resize=335%2C150" width="335" height="150" alt="" /></a><div style="margin-top:10px;margin-bottom:10px"><a href="https://grapevine.is/mads/2017/08/09/wild-at-heart-capturing-the-rawness-of-iceland/" title="Permanent Link to Wild At Heart: Capturing The Rawness of Iceland" style="color: rgb(40,40,40); text-decoration: none;line-height: 23px;cursor: pointer;font-size:20px;">Wild At Heart: Capturing The Rawness of Iceland</a></div>

<div id='sidebar-mrec'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('sidebar-mrec');});
</script>
</div>
	</div>

			</div><!-- #secondary -->
		</div>
        <div class="row popular-header news" style="text-align:center">
          <div class="small-12 columns">
            <div class="todo-drop center-drop">
              <a href="https://grapevine.is/news/"  class="dropit">Latest</a>
              <ul id="todo-drop" class="f-dropdown" data-dropdown-content="">
                <li><a href="/news/">Latest</a></li>
              </ul>
            </div>
          </div>
        </div>


<br/>
<div class="row">
<div class="large-12 columns">
  <div class="large-4 columns art-col news">
    <div class="block-image">
<div class="cat-name">
News</div>
<a href="https://grapevine.is/news/2018/01/16/bjork-nominated-for-brit-award-again/"><img class="lazy" data-lazy-src="https://i2.wp.com/grapevine.is/wp-content/uploads/bjork_header.jpg?fit=1440%2C720&quality=88&ssl=1&resize=294%2C200" width="294" height="200" alt="Björk Nominated For BRIT Award Again" /></a></div>
   	<a href="https://grapevine.is/news/2018/01/16/bjork-nominated-for-brit-award-again/"><h3>Björk Nominated For BRIT Award Again</h3></a>
      <p class="ft-ath">
        by <a href="https://grapevine.is/author/paul-nikolov/" title="Posts by Paul Fontaine" class="author url fn" rel="author">Paul Fontaine</a> <span> <time class="timeago" datetime="2018-01-16T17:38:55+00:00">5:38 pm</time></span>
      </p>
      <p>
       <p>Artist Björk Guðmundsdóttir has once again secured a nomination for the coveted BRIT music award. As RÚV reports, this marks</p>
      </p>
  </div>
  <div class="large-4 columns art-col news">
    <div class="block-image">
<div class="cat-name">
News</div>
<a href="https://grapevine.is/news/2018/01/16/reykjavik-water-safe-to-drink-again/"><img class="lazy" data-lazy-src="https://i2.wp.com/grapevine.is/wp-content/uploads/24393554652_20d61f32ba_h.jpg?fit=1600%2C1067&quality=88&ssl=1&resize=294%2C200" width="294" height="200" alt="Reykjavík Water Safe To Drink Again" /></a></div>
   	<a href="https://grapevine.is/news/2018/01/16/reykjavik-water-safe-to-drink-again/"><h3>Reykjavík Water Safe To Drink Again</h3></a>
      <p class="ft-ath">
        by <a href="https://grapevine.is/author/paul-nikolov/" title="Posts by Paul Fontaine" class="author url fn" rel="author">Paul Fontaine</a> <span> <time class="timeago" datetime="2018-01-16T14:37:42+00:00">2:37 pm</time></span>
      </p>
      <p>
       <p>The latest measurements taken indicate that it is safe to drink Reykjavík area water. Drinking water no longer requires boiling</p>
      </p>
  </div>
  <div class="large-4 columns art-col news">
    <div class="block-image">
<div class="cat-name">
News</div>
<a href="https://grapevine.is/news/2018/01/16/number-of-tourists-to-iceland-surpasses-2-million-in-2017/"><img class="lazy" data-lazy-src="https://i2.wp.com/grapevine.is/wp-content/uploads/tourist.jpg?fit=1280%2C854&quality=88&ssl=1&resize=294%2C200" width="294" height="200" alt="Number Of Tourists To Iceland Surpasses 2 Million In 2017" /></a></div>
   	<a href="https://grapevine.is/news/2018/01/16/number-of-tourists-to-iceland-surpasses-2-million-in-2017/"><h3>Number Of Tourists To Iceland Surpasses 2 Million In 2017</h3></a>
      <p class="ft-ath">
        by <a href="https://grapevine.is/author/paul-nikolov/" title="Posts by Paul Fontaine" class="author url fn" rel="author">Paul Fontaine</a> <span> <time class="timeago" datetime="2018-01-16T12:39:00+00:00">12:39 pm</time></span>
      </p>
      <p>
       <p>Yet another record was broken last year, as the number of tourists to Iceland in 2017 was more than six</p>
      </p>
  </div>
  <div class="large-4 columns art-col news">
    <div class="block-image">
<div class="cat-name">
News</div>
<a href="https://grapevine.is/news/2018/01/16/soil-bacteria-detected-in-reykjavik-drinking-water/"><img class="lazy" data-lazy-src="https://i0.wp.com/grapevine.is/wp-content/uploads/1620846-e1507889939971.jpg?fit=2000%2C1333&quality=88&ssl=1&resize=294%2C200" width="294" height="200" alt="Soil Bacteria Detected In Reykjavík Drinking Water" /></a></div>
   	<a href="https://grapevine.is/news/2018/01/16/soil-bacteria-detected-in-reykjavik-drinking-water/"><h3>Soil Bacteria Detected In Reykjavík Drinking Water</h3></a>
      <p class="ft-ath">
        by <a href="https://grapevine.is/author/paul-nikolov/" title="Posts by Paul Fontaine" class="author url fn" rel="author">Paul Fontaine</a> <span> <time class="timeago" datetime="2018-01-16T10:45:37+00:00">10:45 am</time></span>
      </p>
      <p>
       <p>The City of Reykjavík has issued an advisory, cautioning people to boil their drinking water until further notice. This applies</p>
      </p>
  </div>
  <div class="large-4 columns art-col news">
    <div class="block-image">
<div class="cat-name">
News</div>
<a href="https://grapevine.is/news/2018/01/15/iceland-being-ruined-by-tourism/"><img class="lazy" data-lazy-src="https://i0.wp.com/grapevine.is/wp-content/uploads/BIC5004_by_bicnick.jpg?fit=1600%2C1067&quality=88&ssl=1&resize=294%2C200" width="294" height="200" alt="Iceland &#8220;Being Ruined By Tourism&#8221;" /></a></div>
   	<a href="https://grapevine.is/news/2018/01/15/iceland-being-ruined-by-tourism/"><h3>Iceland &#8220;Being Ruined By Tourism&#8221;</h3></a>
      <p class="ft-ath">
        by <a href="https://grapevine.is/author/paul-nikolov/" title="Posts by Paul Fontaine" class="author url fn" rel="author">Paul Fontaine</a> <span> <time class="timeago" datetime="2018-01-15T14:26:59+00:00">2:26 pm</time></span>
      </p>
      <p>
       <p>A fairly arbitrary and unscientific listicle from MSN includes Iceland as one of 13 destinations &#8220;being ruined by tourism&#8221;. &#8220;Reykjavik,</p>
      </p>
  </div>
  <div class="large-4 columns art-col news">
    <div class="block-image">
<div class="cat-name">
News</div>
<a href="https://grapevine.is/news/2018/01/15/iceland-in-top-10-countries-participating-in-veganuary/"><img class="lazy" data-lazy-src="https://i0.wp.com/grapevine.is/wp-content/uploads/14683580005_e974fe6971_h.jpg?fit=1600%2C1043&quality=88&ssl=1&resize=294%2C200" width="294" height="200" alt="Iceland In Top 10 Countries Participating In &#8220;Veganuary&#8221;" /></a></div>
   	<a href="https://grapevine.is/news/2018/01/15/iceland-in-top-10-countries-participating-in-veganuary/"><h3>Iceland In Top 10 Countries Participating In &#8220;Veganuary&#8221;</h3></a>
      <p class="ft-ath">
        by <a href="https://grapevine.is/author/paul-nikolov/" title="Posts by Paul Fontaine" class="author url fn" rel="author">Paul Fontaine</a> <span> <time class="timeago" datetime="2018-01-15T13:44:02+00:00">1:44 pm</time></span>
      </p>
      <p>
       <p>Iceland is in 6th place amongst the top 20 countries participating in Veganuary this month, at least in terms of</p>
      </p>
  </div>
</div></div>
<div class="large-12 columns show-me-more">
    	<a href="https://grapevine.is/news/" class="">Show Me More!</a>
        </div>
		</div>
		</div>
<div class="row">
	<div class="large-12 columns">
			<div class="ad-cfads" style="text-align:center">
			<div id='footer-big-ad'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('footer-big-ad');});
</script>
</div>			</div>
		</div>
</div>
<br/>
<footer>
    <div class="row">
      <div class="footer-top">
        <div class="large-4 columns">
          <h2 style="background:url('/wp-content/themes/grapevine/img/g-star-sm.png') no-repeat left 26px;">What is the Reykjavik Grapevine?</h2>
          <ul>
            <li>Your essential guide to life, travel and entertainment in Iceland</li>
            <li>Iceland's biggest and most widely read tourist publication</li>
            <li>Delivers comprehensive content on all of the main topics of discourse in Iceland at each time: in cultural life, politics or general social affairs.</li>
            <li>A grand, continuously updated database of Iceland's main restaurants, clubs, cafes, shops, museums, tours and tourist attractions as well as a thorough events listing</li>
          </ul>
        </div>

        <div class="large-4 columns">
          <h2>Free Apps</h2>
          <h3>Appy Hour</h3>
          <img src="https://grapevine.is/wp-content/themes/grapevine/img/iphone.png" class="iphone-img" alt="" />
          <p>Every happy hour in town in your pocket.</p>
          <p class="app-links"><a href="https://itunes.apple.com/us/app/reykjavik-appy-hour/id536126333">iOS</a> <a href="https://play.google.com/store/apps/details?id=com.appyhourjava">ANDROID</a></p>
          <br style="clear:both" />
          <h3>Craving</h3>
          <img src="https://grapevine.is/wp-content/themes/grapevine/img/iphone2.png" class="iphone-img" alt="" />
          <p>What should you eat in Reykjavík? Shake your phone, and we will recommend you something.</p>
          <p class="app-links"><a href="https://itunes.apple.com/us/app/craving/id904028256?ls=1&mt=8">iOS</a> <a href="https://play.google.com/store/apps/details?id=is.grapevine.craving">ANDROID</a></p>
        </div>


 <div id="twitter_timeline-3" class="large-4 columns"><h2 class="widget-title">Grapevine on Twitter</h2><a class="twitter-timeline" data-width="225" data-height="200" data-theme="dark" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter noborders noscrollbar transparent" data-widget-id="453680032410370048">My Tweets</a></div>      </div>
    </div>
    <div class="row">
      <div class="footer-middle">
        <div class="large-3 columns news">
<h2><a href="#">News</a></h2><ul><li><div class="footer-img-wrapper"><a href="https://grapevine.is/news/2018/01/16/icelands-red-cross-wants-to-explore-space-for-iv-drug-users/">					<img width="60" height="60" src="https://i1.wp.com/grapevine.is/wp-content/uploads/Injecting_heroin.jpg?fit=1229%2C819&quality=88&ssl=1&resize=60%2C60"  alt="Iceland&#8217;s Red Cross Wants To Explore Space For IV Drug Users" />
					</a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/news/2018/01/16/icelands-red-cross-wants-to-explore-space-for-iv-drug-users/">Iceland&#8217;s Red Cross Wants To Explore Space For IV Drug Users</a></div></li><li><div class="footer-img-wrapper"><a href="https://grapevine.is/news/2018/01/16/bjork-nominated-for-brit-award-again/">					<img width="60" height="60" src="https://i2.wp.com/grapevine.is/wp-content/uploads/bjork_header.jpg?fit=1440%2C720&quality=88&ssl=1&resize=60%2C60"  alt="Björk Nominated For BRIT Award Again" />
					</a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/news/2018/01/16/bjork-nominated-for-brit-award-again/">Björk Nominated For BRIT Award Again</a></div></li><li><div class="footer-img-wrapper"><a href="https://grapevine.is/news/2018/01/16/reykjavik-water-safe-to-drink-again/">					<img width="60" height="60" src="https://i2.wp.com/grapevine.is/wp-content/uploads/24393554652_20d61f32ba_h.jpg?fit=1600%2C1067&quality=88&ssl=1&resize=60%2C60"  alt="Reykjavík Water Safe To Drink Again" />
					</a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/news/2018/01/16/reykjavik-water-safe-to-drink-again/">Reykjavík Water Safe To Drink Again</a></div></li><li><div class="footer-img-wrapper"><a href="https://grapevine.is/news/2018/01/16/number-of-tourists-to-iceland-surpasses-2-million-in-2017/">					<img width="60" height="60" src="https://i2.wp.com/grapevine.is/wp-content/uploads/tourist.jpg?fit=1280%2C854&quality=88&ssl=1&resize=60%2C60"  alt="Number Of Tourists To Iceland Surpasses 2 Million In 2017" />
					</a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/news/2018/01/16/number-of-tourists-to-iceland-surpasses-2-million-in-2017/">Number Of Tourists To Iceland Surpasses 2 Million In 2017</a></div></li><li><div class="footer-img-wrapper"><a href="https://grapevine.is/news/2018/01/16/soil-bacteria-detected-in-reykjavik-drinking-water/">					<img width="60" height="60" src="https://i0.wp.com/grapevine.is/wp-content/uploads/1620846-e1507889939971.jpg?fit=2000%2C1333&quality=88&ssl=1&resize=60%2C60"  alt="Soil Bacteria Detected In Reykjavík Drinking Water" />
					</a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/news/2018/01/16/soil-bacteria-detected-in-reykjavik-drinking-water/">Soil Bacteria Detected In Reykjavík Drinking Water</a></div></li></ul>        </div>
        <div class="large-3 columns travel">
<h2><a href="#">Travel</a></h2><ul><li><div class="footer-img-wrapper"><a href="https://grapevine.is/travel/travel-featured/2017/12/29/race-against-the-sun-the-icy-wonderland-of-skogafoss-and-jokulsarlon/">					<img width="60" height="60" src="https://i0.wp.com/grapevine.is/wp-content/uploads/BIC4994_by_bicnick.jpg?fit=1600%2C1067&quality=88&ssl=1&resize=60%2C60"  alt="Race Against The Sun: The Icy Wonderland Of Skógafoss And Jökulsárlón" />
					</a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/travel/travel-featured/2017/12/29/race-against-the-sun-the-icy-wonderland-of-skogafoss-and-jokulsarlon/">Race Against The Sun: The Icy Wonderland Of Skógafoss And Jökulsárlón</a></div></li><li><div class="footer-img-wrapper"><a href="https://grapevine.is/travel/2017/12/22/2017-in-travel-hikes-quads-faroes-windstorms/">					<img width="60" height="60" src="https://i0.wp.com/grapevine.is/wp-content/uploads/Foroyar_10.jpg?fit=1600%2C1067&quality=88&ssl=1&resize=60%2C60"  alt="2017 In Travel: Hikes, Quads, Faroes &#038; Windstorms" />
					</a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/travel/2017/12/22/2017-in-travel-hikes-quads-faroes-windstorms/">2017 In Travel: Hikes, Quads, Faroes &#038; Windstorms</a></div></li><li><div class="footer-img-wrapper"><a href="https://grapevine.is/travel/2017/12/04/challenge-accepted-hiking-esja-in-winter/">					<img width="60" height="60" src="https://i0.wp.com/grapevine.is/wp-content/uploads/BIC3399_by_bicnick.jpg?fit=1600%2C1067&quality=88&ssl=1&resize=60%2C60"  alt="Challenge Accepted: Hiking Esja in Winter" />
					</a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/travel/2017/12/04/challenge-accepted-hiking-esja-in-winter/">Challenge Accepted: Hiking Esja in Winter</a></div></li><li><div class="footer-img-wrapper"><a href="https://grapevine.is/travel/travel-featured/2017/11/30/the-winter-outback-a-christmas-feast-on-the-shore-of-lake-ulfljotsvatn/">					<img width="60" height="60" src="https://i2.wp.com/grapevine.is/wp-content/uploads/Boréalis-trip_TimotheeLambrecq-57-1.jpg?fit=3365%2C5047&quality=88&ssl=1&resize=60%2C60"  alt="The Winter Outback: A Christmas Feast At Úlfljótsvatn" />
					</a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/travel/travel-featured/2017/11/30/the-winter-outback-a-christmas-feast-on-the-shore-of-lake-ulfljotsvatn/">The Winter Outback: A Christmas Feast At Úlfljótsvatn</a></div></li><li><div class="footer-img-wrapper"><a href="https://grapevine.is/travel/2017/11/09/dalvik-town-guide-hiking-heli-skiing-bathing-in-beer/">					<img width="60" height="60" src="https://i1.wp.com/grapevine.is/wp-content/uploads/BIC7689-2_by_bicnick.jpg?fit=1600%2C1067&quality=88&ssl=1&resize=60%2C60"  alt="Dalvík Town Guide: Hiking, Heli-skiing &#038; Bathing In Beer" />
					</a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/travel/2017/11/09/dalvik-town-guide-hiking-heli-skiing-bathing-in-beer/">Dalvík Town Guide: Hiking, Heli-skiing &#038; Bathing In Beer</a></div></li></ul>        </div>
        <div class="large-3 columns culture">
<h2><a href="#">Music</a></h2><ul><li><div class="footer-img-wrapper"><a href="https://grapevine.is/culture/music/2018/01/15/women-in-hip-hop-unite-puzzy-patrol-show-at-gamla-bio/">					<img width="60" height="60" src="https://i0.wp.com/grapevine.is/wp-content/uploads/BIC8274_by_bicnick.jpg?fit=1600%2C1067&quality=88&ssl=1&resize=60%2C60"  alt="Women In Hip-Hop Unite: Puzzy Patrol Show At Gamla Bíó" />
					</a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/culture/music/2018/01/15/women-in-hip-hop-unite-puzzy-patrol-show-at-gamla-bio/">Women In Hip-Hop Unite: Puzzy Patrol Show At Gamla Bíó</a></div></li><li><div class="footer-img-wrapper"><a href="https://grapevine.is/culture/music/2018/01/12/iceland-goes-to-eurosonic-hogni-valdimar-ayia-more-to-perform/">					<img width="60" height="60" src="https://i0.wp.com/grapevine.is/wp-content/uploads/OYcr-kxz_RZYLPsrCIkvafeS__GM-h23YZ-N5wo7blU.jpeg?fit=1280%2C854&quality=88&ssl=1&resize=60%2C60"  alt="Iceland Goes To Eurosonic: Högni, Valdimar, aYia &#038; More To Perform" />
					</a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/culture/music/2018/01/12/iceland-goes-to-eurosonic-hogni-valdimar-ayia-more-to-perform/">Iceland Goes To Eurosonic: Högni, Valdimar, aYia &#038; More To Perform</a></div></li><li><div class="footer-img-wrapper"><a href="https://grapevine.is/culture/music/2018/01/11/in-the-black-midwinter-audn-album-release-show-on-saturday/">					<img width="60" height="60" src="https://i2.wp.com/grapevine.is/wp-content/uploads/AUÐN.PHOTO-LILJA-DRAUMLAND-12.jpg?fit=3000%2C2000&quality=88&ssl=1&resize=60%2C60"  alt="In The Black Midwinter: Auðn Album Release Show On Saturday" />
					</a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/culture/music/2018/01/11/in-the-black-midwinter-audn-album-release-show-on-saturday/">In The Black Midwinter: Auðn Album Release Show On Saturday</a></div></li><li><div class="footer-img-wrapper"><a href="https://grapevine.is/culture/music/2018/01/05/deep-colourful-and-continuously-adventurous-andartak-puts-music-in-the-foreground/">					<img width="60" height="60" src="https://i1.wp.com/grapevine.is/wp-content/uploads/Andartak-Týsdags_Tæknó___Húrra_2017.jpg?fit=1542%2C1547&quality=88&ssl=1&resize=60%2C60"  alt="Deep, Colourful And Continuously Adventurous: Andartak Puts Music In The Foreground" />
					</a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/culture/music/2018/01/05/deep-colourful-and-continuously-adventurous-andartak-puts-music-in-the-foreground/">Deep, Colourful And Continuously Adventurous: Andartak Puts Music In The Foreground</a></div></li><li><div class="footer-img-wrapper"><a href="https://grapevine.is/culture/music/2018/01/05/dark-music-days-2018-a-glimmer-in-the-darkness/">					<img width="60" height="60" src="https://i1.wp.com/grapevine.is/wp-content/uploads/Gunar_timotheeLambrecq-2-of-3.jpg?fit=5184%2C3456&quality=88&ssl=1&resize=60%2C60"  alt="Dark Music Days 2018: A Glimmer In The Darkness" />
					</a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/culture/music/2018/01/05/dark-music-days-2018-a-glimmer-in-the-darkness/">Dark Music Days 2018: A Glimmer In The Darkness</a></div></li></ul>        </div>
        <div class="large-3 columns mag">
<h2><a href="#">Articles and Features</a></h2><ul><li><div class="footer-img-wrapper"><a href="https://grapevine.is/mag/articles/2018/01/16/five-fads-that-swept-iceland-in-2017/">					<img width="60" height="60" src="https://i0.wp.com/grapevine.is/wp-content/uploads/sousvide_Erikoinentunnus_WikimediaCommons.jpg?fit=1280%2C853&quality=88&ssl=1&resize=60%2C60"  alt="Five Fads That Swept Iceland In 2017" />
					</a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/mag/articles/2018/01/16/five-fads-that-swept-iceland-in-2017/">Five Fads That Swept Iceland In 2017</a></div></li><li><div class="footer-img-wrapper"><a href="https://grapevine.is/mag/articles/2018/01/16/the-worst-and-best-political-ideas-of-2017/">					<img width="60" height="60" src="https://i0.wp.com/grapevine.is/wp-content/uploads/IMG_7055-e1516101450315.jpg?fit=2000%2C1333&quality=88&ssl=1&resize=60%2C60"  alt="The Worst And Best Political Ideas In Iceland Of 2017" />
					</a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/mag/articles/2018/01/16/the-worst-and-best-political-ideas-of-2017/">The Worst And Best Political Ideas In Iceland Of 2017</a></div></li><li><div class="footer-img-wrapper"><a href="https://grapevine.is/mag/articles/2018/01/15/five-icelanders-who-defined-2017/">					<img width="60" height="60" src="https://i1.wp.com/grapevine.is/wp-content/uploads/banner2.png?fit=2400%2C789&quality=88&ssl=1&resize=60%2C60"  alt="Five Icelanders Who Defined 2017" />
					</a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/mag/articles/2018/01/15/five-icelanders-who-defined-2017/">Five Icelanders Who Defined 2017</a></div></li><li><div class="footer-img-wrapper"><a href="https://grapevine.is/mag/articles/2018/01/11/the-wave-crests-renting-in-reykjavik/">					<img width="60" height="60" src="https://i2.wp.com/grapevine.is/wp-content/uploads/Reykjavík-Downtown_BIC5803_by_bicnick.jpg?fit=1600%2C1067&quality=88&ssl=1&resize=60%2C60"  alt="The Wave Crests: Renting In Reykjavík" />
					</a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/mag/articles/2018/01/11/the-wave-crests-renting-in-reykjavik/">The Wave Crests: Renting In Reykjavík</a></div></li><li><div class="footer-img-wrapper"><a href="https://grapevine.is/mag/articles/2018/01/05/the-voices-unheard-locals-living-in-vans-at-reykjavik-campsite-speak-up/">					<img width="60" height="60" src="https://i1.wp.com/grapevine.is/wp-content/uploads/BIC6348_by_bicnick.jpg?fit=1600%2C1067&quality=88&ssl=1&resize=60%2C60"  alt="The Voices Unheard: Locals Living In Vans at Reykjavík Campsite Speak Up" />
					</a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/mag/articles/2018/01/05/the-voices-unheard-locals-living-in-vans-at-reykjavik-campsite-speak-up/">The Voices Unheard: Locals Living In Vans at Reykjavík Campsite Speak Up</a></div></li></ul>        </div>
      </div>
    </div>
    <div class="row">
      <div class="footer-bottom">
        <div class="copyright">Copyright &copy; 2003 - 2018 Fröken Ltd. All rights reserved.</div>
        <div class="bottom-links">
          <a href="/about/">About</a> |
          <a href="http://www.froken.is/en">Advertise</a> |
          <a href="/contact-us/">Contact</a> |
          <a href="/privacy-policy/">Privacy Policy</a> |
          <a href="https://shop.grapevine.is/products/subscribe-to-the-reykjavik-grapevine">Subscriptions</a>
      </div>
    </div>
  </footer> 
<script type='text/javascript' src='https://grapevine.is/wp-content/cache/busting/1/wp-content-plugins-jetpack-_inc-build-photon-photon.min-20130122.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201803'></script>
<script type='text/javascript' src='https://grapevine.is/wp-content/cache/busting/1/wp-content-themes-grapevine-js-vendor-modernizr-20140206.js'></script>
<script type='text/javascript' src='https://grapevine.is/wp-content/cache/busting/1/wp-content-themes-grapevine-js-ss-social-ss-social-20120206.js'></script>
<script type='text/javascript' src='https://grapevine.is/wp-content/cache/busting/1/wp-content-themes-grapevine-js-ss-standard-ss-standard-20120206.js'></script>
<script type='text/javascript' src='https://grapevine.is/wp-content/cache/busting/1/wp-content-themes-grapevine-js-navigation-20120206.js'></script>
<script type='text/javascript' src='https://grapevine.is/wp-content/cache/busting/1/wp-content-themes-grapevine-js-foundation-foundation.magellan-20140206.js'></script>
<script type='text/javascript' src='https://grapevine.is/wp-content/cache/busting/1/wp-content-themes-grapevine-js-vendor-jquery.timeago-20120206.js'></script>
<script type='text/javascript' src='https://grapevine.is/wp-content/cache/busting/1/wp-content-themes-grapevine-js-app-20170102.js'></script>
<script type='text/javascript' src='https://grapevine.is/wp-content/cache/busting/1/wp-content-plugins-jetpack-_inc-build-twitter-timeline.min-4.0.0.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201803.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7',blog:'69868009',post:'9980373',tz:'0',srv:'grapevine.is'} ]);
	_stq.push([ 'clickTrackerInit', '69868009', '9980373' ]);
</script>
<script>
var tcAdSrc = "iframe[src$='https://avista.is/clients/tripcreator/']"
jQuery(tcAdSrc).on('mouseenter', function() {
     jQuery(this).animate({height:'420px'}, 500);
});
jQuery(tcAdSrc).on('mouseleave', function() {
     jQuery(this).animate({height:'200px'}, 500);
});
</script>

<script type="text/javascript">
  var _sf_async_config = { uid: 65162, domain: 'grapevine.is', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->