<!DOCTYPE html>
<!--[if IE 8]><html class="no-js lt-ie9" lang="en-US" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"  lang="en-US" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:400,700%7CWork+Sans:400,700%7CEnriqueta:400,700&subset=latin-ext,latin" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="google-site-verification" content="A97yu1Kc_foTuSkFO-dNCT4rQ9oGZEtoDFGGjuF_RYY">
	<meta name="p:domain_verify" content="1efca426c37f463a86ce298770d2c12d"/>
	<meta name="Author" content="grapevine.is">
<meta name="referrer" content="origin" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
	<title>CCP Games Bought Out, Shifts Focus to Mobile and Hollywood - The Reykjavik Grapevine</title>
	<link rel="profile" href="//gmpg.org/xfn/11">
	<meta property="fb:app_id" content="744574268888971">
	<meta property="fb:pages" content="8969907778">
	<meta property="fb:article_style" content="grapevine">
	<link rel="shortcut icon" href="https://grapevine.is/wp-content/themes/grapevine/img/favicon/favicon.ico" />
	<link rel="apple-touch-icon" href="https://grapevine.is/wp-content/themes/grapevine/img/favicon/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="57x57" href="https://grapevine.is/wp-content/themes/grapevine/img/favicon/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://grapevine.is/wp-content/themes/grapevine/img/favicon/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://grapevine.is/wp-content/themes/grapevine/img/favicon/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://grapevine.is/wp-content/themes/grapevine/img/favicon/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://grapevine.is/wp-content/themes/grapevine/img/favicon/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://grapevine.is/wp-content/themes/grapevine/img/favicon/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://grapevine.is/wp-content/themes/grapevine/img/favicon/apple-touch-icon-152x152.png">
<link rel="image_src" type="image/jpeg" href="img_path" />
		<meta http-equiv="x-dns-prefetch-control" content="on">
				<link rel="dns-prefetch" href="//www.googletagservices.com">
						<link rel="dns-prefetch" href="//wp.me">
						<link rel="dns-prefetch" href="//wordpress.com">
						<link rel="dns-prefetch" href="//s0.wp.com">
						<link rel="dns-prefetch" href="//s1.wp.com">
						<link rel="dns-prefetch" href="//s2.wp.com">
						<link rel="dns-prefetch" href="//i0.wp.com">
						<link rel="dns-prefetch" href="//i1.wp.com">
						<link rel="dns-prefetch" href="//i2.wp.com">
						<link rel="dns-prefetch" href="//s.gravatar.com">
						<link rel="dns-prefetch" href="//connect.facebook.net">
						<link rel="dns-prefetch" href="//twitter.com">
			
<!-- This site is optimized with the Yoast SEO plugin v8.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://grapevine.is/mag/articles/2018/10/05/ccp-games-bought-out-shifts-focus-to-mobile-and-hollywood/" />
<link rel="publisher" href="https://plus.google.com/+GrapevineIsHQ"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CCP Games Bought Out, Shifts Focus to Mobile and Hollywood - The Reykjavik Grapevine" />
<meta property="og:description" content="Pearl Abyss, the company behind the massively multiplayer online role-playing game ‘Black Desert Online,’ has bought the Icelandic gaming company..." />
<meta property="og:url" content="https://grapevine.is/mag/articles/2018/10/05/ccp-games-bought-out-shifts-focus-to-mobile-and-hollywood/" />
<meta property="og:site_name" content="The Reykjavik Grapevine" />
<meta property="article:publisher" content="https://www.facebook.com/ReykjavikGrapevine" />
<meta property="article:tag" content="Black Desert Online" />
<meta property="article:tag" content="CCP" />
<meta property="article:tag" content="EVE Online" />
<meta property="article:tag" content="Iceland" />
<meta property="article:section" content="Articles" />
<meta property="article:published_time" content="2018-10-05T10:59:24+00:00" />
<meta property="og:image" content="https://i0.wp.com/grapevine.is/wp-content/uploads/eve_valkyrie_warzone_art.jpg?fit=1600%2C900&#038;quality=85&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/grapevine.is/wp-content/uploads/eve_valkyrie_warzone_art.jpg?fit=1600%2C900&#038;quality=85&#038;ssl=1" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Pearl Abyss, the company behind the massively multiplayer online role-playing game ‘Black Desert Online,’ has bought the Icelandic gaming company..." />
<meta name="twitter:title" content="CCP Games Bought Out, Shifts Focus to Mobile and Hollywood - The Reykjavik Grapevine" />
<meta name="twitter:site" content="@rvkgrapevine" />
<meta name="twitter:image" content="https://i0.wp.com/grapevine.is/wp-content/uploads/eve_valkyrie_warzone_art.jpg?fit=1600%2C900&#038;quality=85&#038;ssl=1" />
<meta name="twitter:creator" content="@rvkgrapevine" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fast.fonts.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Reykjavik Grapevine &raquo; Feed" href="https://grapevine.is/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Reykjavik Grapevine &raquo; Comments Feed" href="https://grapevine.is/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

<link rel='stylesheet' id='dashicons-css'  href='https://grapevine.is/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-style-css'  href='https://grapevine.is/wp-content/cache/busting/1/wp-content/themes/grapevine/css/test-2017101201.css' type='text/css' media='all' />
<link rel='stylesheet' id='grapevine-style-css'  href='https://grapevine.is/wp-content/cache/busting/1/wp-content/uploads/wp-less-cache/grapevine-style-1528304448.css' type='text/css' media='all' />
<link rel='stylesheet' id='ss-standard-style-css'  href='https://grapevine.is/wp-content/cache/busting/1/wp-content/themes/grapevine/js/ss-standard/ss-standard-20120206.css' type='text/css' media='all' />
<link rel='stylesheet' id='ss-social-style-css'  href='https://grapevine.is/wp-content/cache/busting/1/wp-content/themes/grapevine/js/ss-social/ss-social-20120206.css' type='text/css' media='all' />
<link rel='stylesheet' id='wptt_front-css'  href='https://grapevine.is/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css' type='text/css' media='all' />
<!-- `eu-cookie-law-style` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://grapevine.is/wp-content/cache/busting/1/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons-20170506.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://grapevine.is/wp-content/cache/busting/1/wp-content/plugins/jetpack/css/jetpack-6.5.css' type='text/css' media='all' />
<script type='text/javascript' src='https://grapevine.is/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script>
<script type='text/javascript' src='https://grapevine.is/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script>
<script type='text/javascript' src='//fast.fonts.net/jsapi/baee3e00-9222-4c53-b9e6-25063b25fd35.js?ver=20170316'></script>
<script type='text/javascript' src='https://grapevine.is/wp-content/cache/busting/1/wp-content/themes/grapevine/js/foundation.min-20140206.js'></script>
<script type='text/javascript' src='https://grapevine.is/wp-content/cache/busting/1/wp-content/themes/grapevine/js/foundation/foundation.topbar-20140206.js'></script>
<link rel='https://api.w.org/' href='https://grapevine.is/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://grapevine.is/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://grapevine.is/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://grapevine.is/?p=9996774' />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="8969907778" /><style type="text/css">
	#category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-2-internal .cat-post-title {font-size: 15px;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-2-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal p {margin:5px 0 0 0}
#category-posts-2-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-2-internal .dashicons {vertical-align:middle;}
#category-posts-2-internal .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-2-internal .cat-post-item img {margin: initial;}
#category-posts-2-internal .cat-post-thumbnail {float:left;}
</style>
	<style type='text/css' media='screen'>
	h3{ font-family:"Merriweather", arial, sans-serif;}
	p{ font-family:"Merriweather", arial, sans-serif;}
	h1{ font-family:"Work Sans", arial, sans-serif;}
	h2{ font-family:"Work Sans", arial, sans-serif;}
	h4{ font-family:"Work Sans", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
table#bestof2017 th td {
	font-size: 1em;
	vertical-align: top;
	font-family: Enriqueta, arial, sans-serif;
}
.videoWrapper {
	position: relative;
	padding-bottom: 56.25%; /* 16:9 */
	padding-top: 25px;
	height: 0;
}
.videoWrapper iframe {
	position: absolute;
	top: 0;
	left: 0;
	width: 100%;
	height: 100%;
}
.gallery-row {
width: 550px;
height: 273px;
margin: auto;
}
.horizontallist ul{
	list-style-type: none;
	margin-left: 0px;
	padding: 0px 0px 30px 0px;
}
.horizontallist li{
	float: left; 
	padding: 0px 0px 0px 15px;
}
.horizontallist li a {
	padding: 5px;
	size:small;

}
.horizontallist li a:hover {
  background-color: red;
	color: white
}
.divTable {
	border: medium  red;
	padding: 4px;
	background-color: white;
}
.divRow {
	padding: 10px;
	background-color: #FAFAFA;
	clear: both;
}
.divCellLeft {
	padding: 10px;
	width: 50%;
	background-color: #E3E3E3;
	-webkit-box-sizing: border-box;
	-moz-box-sizing: border-box;
	box-sizing: border-box;
	border-right: 2px solid #FFFFFF;
	float: left;
	border-top: 3px solid #FFFFFF;
	border-bottom: 3px solid #FFFFFF;
}
.divCellRight {
	width: 50%;
	background-color: #E3E3E3;
	padding: 10px;
	float: left;
	-webkit-box-sizing: border-box;
	-moz-box-sizing: border-box;
	box-sizing: border-box;
	border-left: 2px solid #FFFFFF;
	border-top: 3px solid #FFFFFF;
	border-bottom: 3px solid #FFFFFF;
}
@media only screen and (max-width:620px) {
	.divCellRight, .divCellLeft {
  width:100%;
  }			</style>
		<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-792311-49', 'grapevine.is');
  ga('send', 'pageview');
</script>
<script async='async' type='text/javascript' src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script src="https://use.typekit.net/cxv2npo.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}

jQuery(document).ready(function(){
    jQuery(".bookingbutton").click(function(){
        jQuery(".bookingsidebar").css("display", "none");
        jQuery(".bookingscript").css("display", "block");
	if (jQuery("#bokunbooknow").length){
		jQuery('html, body').animate({
		    scrollTop: jQuery(".main-article").offset().top - 78
		}, 1000);
	}
    });
});
jQuery(window).scroll( function() {
    jQuery(".travel-head").css("height","67.625px");
    jQuery("#travel-header-ad").css("display", "none");
});
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/9551277/gv-header-banner', [[970, 90], [970, 200]], 'header-banner').addService(googletag.pubads());
googletag.defineSlot('/9551277/banner-in-article', [970, 90], 'banner-in-article').addService(googletag.pubads());
googletag.defineSlot('/9551277/h1', [970, 200], 'h1').addService(googletag.pubads());
googletag.defineSlot('/9551277/a2', [300, 600], 'a2').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-news-mrec', [300, 250], 'news-mrec').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-news-mrec-2', [300, 250], 'news-mrec-2').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-sidebar-mrec', [300, 250], 'sidebar-mrec').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-footer-big-ad', [800, 600], 'footer-big-ad').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-frontpage-below-tv', [728, 90], 'frontpage-below-tv').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-below-newsletter', [728, 90], 'below-newsletter').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-travel-mrec', [300, 250], 'travel-mrec').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-mobile-net', [300, 250], 'gv-mobile-net').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-music-mrec', [300, 250], 'music-mrec').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-travel-overview-mrec', [300, 250], 'travel-overview-mrec').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-below-short-article-mrec', [300, 250], 'below-short-article-mrec').addService(googletag.pubads());
googletag.defineSlot('/9551277/leaderboard-728x90', [728, 90], 'leaderboard-728x90').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-frontpage-970x300', [970, 300], 'gv-frontpage-970x300').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-sidebar-text1', [300, 85], 'gv-sidebar-text1').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-sidebar-text2', [300, 85], 'gv-sidebar-text2').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-sidebar-text3', [300, 85], 'gv-sidebar-text3').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-sidebar-text4', [300, 85], 'gv-sidebar-text4').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-sidebar-text5', [300, 85], 'gv-sidebar-text5').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-vitalinfo-1', [300, 100], 'gv-vitalinfo-1').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-below-article', [[468, 60],[480, 320]], 'banner-468x60-ad-unit').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-sonar-970x200', [970, 200], 'gv-sonar-970x200').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-culture-300x250', [300, 250], 'gv-culture-300x250').addService(googletag.pubads());
googletag.defineSlot('/9551277/happening-970x200', [970, 200], 'happening-970x200').addService(googletag.pubads());
googletag.defineSlot('/9551277/airwaves-300x250-unit', [300, 250], 'airwaves-300x250-unit').addService(googletag.pubads());
googletag.defineSlot('/9551277/bestof970x200', [970, 200], 'bestof970x200').addService(googletag.pubads());
googletag.defineSlot('/9551277/bestof300x250', [300, 250], 'bestof300x250').addService(googletag.pubads());
googletag.defineSlot('/9551277/mobile-head', [300, 62], 'mobile-head').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting('tag',["black-desert-online","ccp","eve-online","iceland"]);googletag.enableServices();
});
</script>

<link href="/wp-content/themes/grapevine/css/travel.css" rel="stylesheet">
</head>
<body class="post-template-default single single-post postid-9996774 single-format-standard custom-background group-blog">
		<div id="eu_cookie_law_widget-3" class="fixed" style="height:0px !important;top:74px"><div
	class="hide-on-button top"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
	<a href="https://automattic.com/cookies/" >
		Cookie Policy	</a>
</div>
</div><!-- Begin comScore Tag Iceland 1.0 -->

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "26755993", ns_vsite : "grapevine.is", ns_vsection : "section"});
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=26755993&amp;cv=2.0&amp;cj=1&amp;ns_vsite=grapevine.is&amp;ns_vsection=section" />
</noscript>
<!-- End comScore Tag -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=744574268888971";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>  <div style="background-color: #2e2e2e;">	<div class="row">
		<div class="large-12 columns">
			<div id='h1'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('h1');});
</script>
</div>		</div>
	</div>
</div><header id="mhead" data-magellan-expedition="fixed">
<div class="slider-row">
	<div class="twelve columns">
		<nav class="top-bar" id="site-navigation" data-topbar data-options="is_hover: true">
			<ul class="title-area">
				<!-- Title Area -->
				<li class="name">
					<a href="https://grapevine.is/" title="The Reykjavik Grapevine" rel="home"><img src="https://grapevine.is/wp-content/themes/grapevine/img/grapevine_logo.png" width="185" height="44" alt="The Reykjavik Grapevine"></a>
				</li>
				<li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
			</ul>
			<section class="top-bar-section">
				<!-- Left Nav Section -->
<ul id="menu-main-menu" class="left"><li class="menu-item menu-item-type-taxonomy menu-item-object-category news"><a href="https://grapevine.is/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor mag"><a href="https://grapevine.is/mag/">Mag</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category culture"><a href="https://grapevine.is/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category travel"><a href="https://grapevine.is/travel/">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category best of"><a href="https://grapevine.is/bestof/">Best Of</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page happening"><a href="https://grapevine.is/happening/">Happening</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category mads"><a href="https://grapevine.is/mads/">Mads</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom shop"><a href="https://shop.grapevine.is/?=rhead">Shop</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category #icelandsmites"><a href="https://grapevine.is/culture/football/">#ICELANDSMITES</a></li>
</ul>				<!-- Right Nav Section -->
				<ul class="right">
					<li class="divider"></li>
					<li><a href="https://twitter.com/rvkgrapevine" class="ss-social ss-twitter"></a></li>
					<li><a href="https://www.facebook.com/ReykjavikGrapevine" class="ss-social ss-facebook"></a></li>
					<li><a href="https://plus.google.com/+GrapevineIsHQ" rel="publisher" class="ss-social ss-googleplus" style="display:none;"></a></li>
					<li class="divider"></li>
					<li><a href="#" id="searchbutton" class="ss-standard ss-search"></a>
				</ul>
			</section>
		</nav>
	</div>
</div>
<div class="row" id="searchbox">
	<div class="twelve columns">
<form role="search" method="get" id="searchform" class="searchform" action="https://grapevine.is/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form>	</div>
</div>
</header>
<div class="row top-video mag">
<div class="large-12 columns">
		<div class="block-image">
	<div class="cat-name">
		Mag	<span></span><div class="cat-name-desc">Articles</div>	</div>
	<img data-no-lazy="1" src="https://i0.wp.com/grapevine.is/wp-content/uploads/eve_valkyrie_warzone_art.jpg?fit=1600%2C900&quality=85&ssl=1" alt="CCP Games Bought Out, Shifts Focus to Mobile and Hollywood" />
</div>
</div>
</div>
</div>
			
				<div class="row">
			<div class="large-12 columns article-view" id="post-9996774" >
					<h1>CCP Games Bought Out, Shifts Focus to Mobile and Hollywood</h1>
								<div class="row adbox-1">
<div class="large-12 columns">
<div id='header-banner'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('header-banner');});
</script>
</div></div>
</div>
					<div class="social-icons" style="margin-bottom: 0px;">
						<row><div class="fb-like" data-href="https://grapevine.is/mag/articles/2018/10/05/ccp-games-bought-out-shifts-focus-to-mobile-and-hollywood/ " data-layout="button_count" data-action="like" data-show-faces="false" data-share="true" style="float:left; margin-right: 7px; margin-left: 17px;"></div><a href="https://twitter.com/share" class="twitter-share-button" data-via="rvkgrapevine">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> </row>
					</div>
			</div>
			<div class="large-8 columns">
      		<div class="large-12 columns travel-author-info">
                        <div class="travel-author-all">
        		<div class="travel-author-pic">
        			        				<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/b3f9423f096171eebd261249503f143b?s=70&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D70&amp;r=G' class='avatar avatar-70 photo' height='70' width='70' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/b3f9423f096171eebd261249503f143b?s=70&amp;d=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D70&amp;r=G' class='avatar avatar-70 photo' height='70' width='70' /></noscript>        				      		</div>
			    <div class="travel-author-details">
					<div class="by">Words by</div>
			        <div class="travel-author"><a href="https://grapevine.is/author/colinarnolddalrymple/" title="Posts by Colin Arnold Dalrymple" class="author url fn" rel="author">Colin Arnold Dalrymple</a></div>
			        		        </div><div class="travel-photo-credit">
		      		<div class="travel-author-details">
	        		<div class="by">Photos by</div>
 
	        		<div class="travel-author">CCP Games</div>
	        	        		</div>

	    
		    	</div></div></div>
					<article class="large-12 columns main-article">
					<p class="published-date">Published <span>October 5, 2018</span></p>
												<p class="capital-letter">Pearl Abyss, the company behind the massively multiplayer online role-playing game ‘Black Desert Online,’ has bought the Icelandic gaming company CCP for almost half a billion U.S. dollars. Fans of the company’s popular and long-running ‘EVE Online’ game need not worry; according to a <a href="https://www.ccpgames.com/news/2018/black-desert-online-creators-pearl-abyss-to-acquire-ccp-games-makers-of-eve">press release</a> CCP has contractually guaranteed independence. The company will maintain its existing structure and continue its operations in Reykjavík, London, and Shanghai. Korea-based Pearl Abyss is a much younger company and wants to integrate the CCP studio’s experience and expertise in publishing and development into its current and future projects. </p>
<p>CCP Games was founded over twenty years ago and first launched ‘EVE Online’ in 2003, predating much of the internet as we know it now. It is older than the iPhone you may be reading this on, and Facebook, where you may have seen this posted. The massively multiplayer online role-playing game (MMORPG) game is set in space. It is a shared, persistent world game, meaning all players are in the same world and time continues when individuals sign-off. It has around 300,000 active monthly users—close to Iceland’s actual population. ‘EVE’ is well-known for its detail, complexity and scale, and has consistently been one of the most popular games of its type. </p>
<p><strong>Full of praise</strong></p>
<p>In typical corporate public relations style, the press release announcing the buyout was full of praise from all corners. The CEO of Pearl Abyss, Robin Jung, hailed CCP’s success with ‘EVE and believes its expertise can help them build on the success it has had with ‘Black Desert.’ Hilmar Veigar Pétursson, the CEO of CCP, also had kind words for his new corporate masters. He fawned over the company’s website and noted that he is an avid player. CCP’s lead investor and chair of the board said, in part, “for over 13 years alongside General Catalyst and NEA, we’ve seen CCP go from being a few dozen people strong to employing hundreds all over the world, with an ever-increasing customer base and multiple titles.” While Hilmar is contractually required to stay on at the company, he indicated he would have stayed without the clause. </p>
<p><strong>EVE movie</strong> </p>
<p>Hilmar told Hollywood industry paper <a href="https://variety.com/2018/gaming/news/ccp-games-pearl-abyss-sale-eve-online-1202936322/">Variety</a> that the infusion of cash will allow the studio to improve the game and possibly pursue partners for a film deal. Like many before them, ‘EVE’ fans have expressed interest in a film and rumours appear online occasionally. The success of other games-to-films is not encouraging. ‘Assassin’s Creed,’ ‘World of Warcraft,’ and most recently ‘Tomb Raider’ have had little success. Online popularity and profitability have not transferred to the big screen. Hilmar might want to look elsewhere. Netflix, for example, has money to burn.</p>
<p>Hilmar thinks Korea is an excellent bellwether. New technologies are quickly adopted in Korea and the trend there has been toward mobile gaming. CCP is planning to use the new capital to develop a mobile real-time strategy, first-person shooter, and other versions of ‘EVE’ in the coming years. The money and talents from a newer game will allow CCP to spend the considerable time and effort updating ‘EVE.’ </p>
<p><strong>Lonely Island</strong></p>
<p>CCP Games has been the only Icelandic studio to enjoy relative longevity. Not all gaming companies have been so fortunate. Plain Vanilla was once the darling of the local tech scene, but shut down two years ago, after the initial success of their mobile quiz app ‘QuizUp.’</p>
<p>The recent report from the Icelandic Chamber of Commerce warned that the economy needs to be diversified to keep talent in the country and better withstand crises. Unlike many other developed countries—particularly other Nordic states—the Icelandic state has not invested in technology, instead focusing on heavy industry and fisheries. The younger generations, however, are well-educated and have little interest in working in those sectors. To prevent a brain-drain, the state needs to support high-tech industries. Iceland is a lonely island for CCP.</p>
<div id="getlocalWidget" class="widget-actions"></div>				</article>

			<div class="tags-bar">
					<div class="social-icons" style="margin-bottom: 0px;">
						<row><div class="fb-like" data-href="https://grapevine.is/mag/articles/2018/10/05/ccp-games-bought-out-shifts-focus-to-mobile-and-hollywood/ " data-layout="button_count" data-action="like" data-show-faces="false" data-share="true" style="float:left; margin-right: 7px;"></div><a href="https://twitter.com/share" class="twitter-share-button" data-via="rvkgrapevine">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> </row>
					</div>

	
				<div class="article-tags">
					<ul>
						<li><a href="https://grapevine.is/tag/black-desert-online/">○ Black Desert Online</a></li>
						<li><a href="https://grapevine.is/tag/ccp/">○ CCP</a></li>
						<li><a href="https://grapevine.is/tag/eve-online/">○ EVE Online</a></li>
						<li><a href="https://grapevine.is/tag/iceland/">○ Iceland</a></li>
					</ul>
				</div>
				<div class="article-banner">
					<div id='banner-468x60-ad-unit'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('banner-468x60-ad-unit');});
</script>
</div>				</div>
				</div>
				<div class="comments-box">
 				</div>
				</div>
			<div id="secondary" class="large-4 columns article-sidebar" role="complementary">
		<div id='a2'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('a2');});
</script>
</div><br/>
		<div class="popular-box">
			<div class="row popular-header news">
					<div class="todo-drop">
						<div class="small-3 columns">
							<h4><span>News vine</span></h4>
						</div>
						<div class="large-9 columns">
							<div class="popular-btn-new">Popular on Grapevine</div>
						</div>
					</div>
			</div>
			<div class="popular-content" id="latest-content">
				<div class="row mag">
					<div class="small-3 columns"><a href="https://grapevine.is/mag/articles/2018/10/03/how-to-survive-an-icelandic-winter/">
								<img width="60" height="60" src="https://i1.wp.com/grapevine.is/wp-content/uploads/snow_storm.jpg?fit=1600,924&quality=88&ssl=1&resize=60,60" alt="How To Survive An Icelandic Winter" />
								</a></div>
					<div class="large-9 columns">
						<h4><a href="https://grapevine.is/mag/articles/ ">Articles</a></h4>
						<p><a href="https://grapevine.is/mag/articles/2018/10/03/how-to-survive-an-icelandic-winter/">How To Survive An Icelandic Winter</a></p>
					</div>
				</div>
							<div class="row news">
					<div class="small-3 columns"><a href="https://grapevine.is/news/2018/10/03/icelandic-bank-loses-millions-in-airline-bankruptcy/">
								<img width="60" height="60" src="https://i0.wp.com/grapevine.is/wp-content/uploads/Boeing_767-366-ER_Primera_Air_AN1313184.jpg?fit=1024,682&quality=88&ssl=1&resize=60,60" alt="Icelandic Bank Loses Millions in Airline Bankruptcy" />
								</a></div>
					<div class="large-9 columns">
						<h4><a href="https://grapevine.is/news/ ">News</a></h4>
						<p><a href="https://grapevine.is/news/2018/10/03/icelandic-bank-loses-millions-in-airline-bankruptcy/">Icelandic Bank Loses Millions in Airline Bankruptcy</a></p>
					</div>
				</div>
							<div class="row news">
					<div class="small-3 columns"><a href="https://grapevine.is/news/2018/10/03/thousands-of-foreign-workers-in-iceland-exploited-indicating-systemic-problems/">
								<img width="60" height="60" src="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC9735_by_bicnick-1.jpg?fit=1600,1067&quality=88&ssl=1&resize=60,60" alt="Thousands Of Foreign Workers In Iceland Exploited, Indicating Systemic Problems" />
								</a></div>
					<div class="large-9 columns">
						<h4><a href="https://grapevine.is/news/ ">News</a></h4>
						<p><a href="https://grapevine.is/news/2018/10/03/thousands-of-foreign-workers-in-iceland-exploited-indicating-systemic-problems/">Thousands Of Foreign Workers In Iceland Exploited, Indicating Systemic Problems</a></p>
					</div>
				</div>
							<div class="row news">
					<div class="small-3 columns"><a href="https://grapevine.is/news/2016/07/01/no-the-government-will-not-pay-you-to-marry-an-icelander/">
								<img width="60" height="60" src="https://i2.wp.com/grapevine.is/wp-content/uploads/ult_love.png?fit=1254,552&quality=88&ssl=1&resize=60,60" alt="No, The Government Will Not Pay You To Marry An Icelander" />
								</a></div>
					<div class="large-9 columns">
						<h4><a href="https://grapevine.is/news/ ">News</a></h4>
						<p><a href="https://grapevine.is/news/2016/07/01/no-the-government-will-not-pay-you-to-marry-an-icelander/">No, The Government Will Not Pay You To Marry An Icelander</a></p>
					</div>
				</div>
							<div class="row mag">
					<div class="small-3 columns"><a href="https://grapevine.is/mag/articles/2018/10/03/word-of-the-issue-utangatta/">
								<img width="60" height="60" src="https://i1.wp.com/grapevine.is/wp-content/uploads/utangatta.jpg?fit=1920,1080&quality=88&ssl=1&resize=60,60" alt="Word Of The Issue: Utangátta" />
								</a></div>
					<div class="large-9 columns">
						<h4><a href="https://grapevine.is/mag/articles/ ">Articles</a></h4>
						<p><a href="https://grapevine.is/mag/articles/2018/10/03/word-of-the-issue-utangatta/">Word Of The Issue: Utangátta</a></p>
					</div>
				</div>
							<div class="row news">
					<div class="small-3 columns"><a href="https://grapevine.is/news/2018/10/01/drummer-for-sigur-ros-quits-band-in-wake-of-sexual-assault-allegations/">
								<img width="60" height="60" src="https://i1.wp.com/grapevine.is/wp-content/uploads/Sigur-Ros_BIC7182_by_bicnick.jpg?fit=1600,1067&quality=88&ssl=1&resize=60,60" alt="Sigur Rós Drummer Quits Band In Wake Of Sexual Assault Allegations" />
								</a></div>
					<div class="large-9 columns">
						<h4><a href="https://grapevine.is/news/ ">News</a></h4>
						<p><a href="https://grapevine.is/news/2018/10/01/drummer-for-sigur-ros-quits-band-in-wake-of-sexual-assault-allegations/">Sigur Rós Drummer Quits Band In Wake Of Sexual Assault Allegations</a></p>
					</div>
				</div>
							<div class="row news">
					<div class="small-3 columns"><a href="https://grapevine.is/news/2018/10/02/brand-new-batch-of-icelandic-names-approved/">
								<img width="60" height="60" src="https://i1.wp.com/grapevine.is/wp-content/uploads/Screen-Shot-2015-03-11-at-18.08.16.png?fit=1088,672&quality=88&ssl=1&resize=60,60" alt="Brand New Batch Of Icelandic Names Approved" />
								</a></div>
					<div class="large-9 columns">
						<h4><a href="https://grapevine.is/news/ ">News</a></h4>
						<p><a href="https://grapevine.is/news/2018/10/02/brand-new-batch-of-icelandic-names-approved/">Brand New Batch Of Icelandic Names Approved</a></p>
					</div>
				</div>
				</div></div>
<a href="/the-everything-guide/"><img src="/wp-content/uploads/everythingguide.jpg"></a>
                    <div class="text-ad-travel-sponsored"> SPONSORED </div>
<a href="https://grapevine.is/mads/2018/04/25/the-valley-of-the-geysers/"><img class="lazy" data-lazy-src="https://i1.wp.com/grapevine.is/wp-content/uploads/BIC6571_by_bicnick.jpg?fit=1600,1067&quality=88&ssl=1&resize=335,150" width="335" height="150" alt="" /></a><div style="margin-top:10px;margin-bottom:10px"><a href="https://grapevine.is/mads/2018/04/25/the-valley-of-the-geysers/" title="Permanent Link to The Valley Of The Geysers" style="color: rgb(40,40,40); text-decoration: none;line-height: 23px;cursor: pointer;font-size:20px;">The Valley Of The Geysers</a></div>
                    <div class="text-ad-travel-sponsored"> SPONSORED </div>
<a href="https://grapevine.is/mads/2018/05/09/fontana-and-the-hot-springs-of-laugarvatn/"><img class="lazy" data-lazy-src="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC5473_by_bicnick.jpg?fit=2000,1333&quality=88&ssl=1&resize=335,150" width="335" height="150" alt="" /></a><div style="margin-top:10px;margin-bottom:10px"><a href="https://grapevine.is/mads/2018/05/09/fontana-and-the-hot-springs-of-laugarvatn/" title="Permanent Link to Fontana And The Hot Springs Of Laugarvatn" style="color: rgb(40,40,40); text-decoration: none;line-height: 23px;cursor: pointer;font-size:20px;">Fontana And The Hot Springs Of Laugarvatn</a></div>

<div id='sidebar-mrec'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('sidebar-mrec');});
</script>
</div>
	</div>

			</div><!-- #secondary -->
		</div>
        <div class="row popular-header news" style="text-align:center">
          <div class="small-12 columns">
            <div class="todo-drop center-drop">
              <a href="https://grapevine.is/mag/articles/"  class="dropit">Latest</a>
              <ul id="todo-drop" class="f-dropdown" data-dropdown-content="">
                <li><a href="/articles/">Latest</a></li>
              </ul>
            </div>
          </div>
        </div>


<br/>
<div class="row">
<div class="large-12 columns">
  <div class="large-4 columns art-col mag">
    <div class="block-image">
<div class="cat-name">
Mag	<span></span><div class="cat-name-desc">Articles</div></div>
<a href="https://grapevine.is/mag/articles/2018/10/03/word-of-the-issue-utangatta/"><img class="lazy" src="https://i1.wp.com/grapevine.is/wp-content/uploads/utangatta.jpg?fit=1920,1080&quality=88&ssl=1&resize=294,200" width="294" height="200" alt="Word Of The Issue: Utangátta" /></a></div>
   	<a href="https://grapevine.is/mag/articles/2018/10/03/word-of-the-issue-utangatta/"><h3>Word Of The Issue: Utangátta</h3></a>
      <p class="ft-ath">
        by <a href="https://grapevine.is/author/valur/" title="Posts by Valur Grettisson" class="author url fn" rel="author">Valur Grettisson</a> <span> <time class="timeago" datetime="2018-10-03T15:01:33+00:00">3:01 pm</time></span>
      </p>
      <p>
       <p>‘Utangátta’ has suddenly become a mystical word in Hollywood, thanks to Cary Fukunaga’s hit Netflix series ‘Maniac.’ In episode nine,</p>
      </p>
  </div>
  <div class="large-4 columns art-col mag">
    <div class="block-image">
<div class="cat-name">
Mag	<span></span><div class="cat-name-desc">Articles</div></div>
<a href="https://grapevine.is/mag/articles/2018/10/03/how-to-survive-an-icelandic-winter/"><img class="lazy" src="https://i1.wp.com/grapevine.is/wp-content/uploads/snow_storm.jpg?fit=1600,924&quality=88&ssl=1&resize=294,200" width="294" height="200" alt="How To Survive An Icelandic Winter" /></a></div>
   	<a href="https://grapevine.is/mag/articles/2018/10/03/how-to-survive-an-icelandic-winter/"><h3>How To Survive An Icelandic Winter</h3></a>
      <p class="ft-ath">
        by <a href="https://grapevine.is/author/claudia/" title="Posts by Claudia Schultz" class="author url fn" rel="author">Claudia Schultz</a> <span> <time class="timeago" datetime="2018-10-03T14:44:00+00:00">2:44 pm</time></span>
      </p>
      <p>
       <p>Icelandic winters can be hard and long. It’s good to prepare, because winter is coming and with it lethargy, melancholy</p>
      </p>
  </div>
  <div class="large-4 columns art-col mag">
    <div class="block-image">
<div class="cat-name">
Mag	<span></span><div class="cat-name-desc">Articles</div></div>
<a href="https://grapevine.is/mag/articles/2018/10/02/what-are-icelanders-talking-about-2/"><img class="lazy" src="https://i2.wp.com/grapevine.is/wp-content/uploads/A_smiling_baby-1.jpg?fit=1280,853&quality=88&ssl=1&resize=294,200" width="294" height="200" alt="What Are Icelanders Talking About?" /></a></div>
   	<a href="https://grapevine.is/mag/articles/2018/10/02/what-are-icelanders-talking-about-2/"><h3>What Are Icelanders Talking About?</h3></a>
      <p class="ft-ath">
        by <a href="https://grapevine.is/author/andie/" title="Posts by Andie Fontaine" class="author url fn" rel="author">Andie Fontaine</a> <span> <time class="timeago" datetime="2018-10-02T14:56:18+00:00">2:56 pm</time></span>
      </p>
      <p>
       <p>The latest flare-ups from social media History was made last week when all five suspects in the notorious Guðmundur and</p>
      </p>
  </div>
  <div class="large-4 columns art-col mag">
    <div class="block-image">
<div class="cat-name">
Mag	<span></span><div class="cat-name-desc">Articles</div></div>
<a href="https://grapevine.is/mag/articles/2018/09/26/sounding-the-alarm-how-iceland-responds-to-natural-disasters/"><img class="lazy" src="https://i1.wp.com/grapevine.is/wp-content/uploads/14_Eyjafjallajokull_JuliaStaples.jpg?fit=1195,800&quality=88&ssl=1&resize=294,200" width="294" height="200" alt="Sounding The Alarm: How Iceland Responds To Natural Disasters" /></a></div>
   	<a href="https://grapevine.is/mag/articles/2018/09/26/sounding-the-alarm-how-iceland-responds-to-natural-disasters/"><h3>Sounding The Alarm: How Iceland Responds To Natural Disasters</h3></a>
      <p class="ft-ath">
        by <a href="https://grapevine.is/author/andie/" title="Posts by Andie Fontaine" class="author url fn" rel="author">Andie Fontaine</a> <span> <time class="timeago" datetime="2018-09-26T14:32:18+00:00">2:32 pm</time></span>
      </p>
      <p>
       <p>It is common knowledge to people with even the most cursory knowledge of Iceland that we live on a very</p>
      </p>
  </div>
  <div class="large-4 columns art-col mag">
    <div class="block-image">
<div class="cat-name">
Mag	<span></span><div class="cat-name-desc">Articles</div></div>
<a href="https://grapevine.is/mag/articles/2018/09/07/the-exodus-from-the-church/"><img class="lazy" src="https://i1.wp.com/grapevine.is/wp-content/uploads/14_Hallgrims_WikimediaCommons-1.jpg?fit=2362,1862&quality=88&ssl=1&resize=294,200" width="294" height="200" alt="The Exodus From The Church" /></a></div>
   	<a href="https://grapevine.is/mag/articles/2018/09/07/the-exodus-from-the-church/"><h3>The Exodus From The Church</h3></a>
      <p class="ft-ath">
        by <a href="https://grapevine.is/author/andie/" title="Posts by Andie Fontaine" class="author url fn" rel="author">Andie Fontaine</a> <span> <time class="timeago" datetime="2018-09-07T15:35:37+00:00">3:35 pm</time></span>
      </p>
      <p>
       <p>Iceland is one of seven countries in the world that still has a national Lutheran church. If you’ve only driven</p>
      </p>
  </div>
  <div class="large-4 columns art-col mag">
    <div class="block-image">
<div class="cat-name">
Mag	<span></span><div class="cat-name-desc">Articles</div></div>
<a href="https://grapevine.is/mag/articles/2018/08/14/the-nosedive-two-icelandic-airlines-report-losses/"><img class="lazy" src="https://i1.wp.com/grapevine.is/wp-content/uploads/airlines.png?fit=710,596&quality=88&ssl=1&resize=294,200" width="294" height="200" alt="The Nosedive: Two Icelandic Airlines Report Losses" /></a></div>
   	<a href="https://grapevine.is/mag/articles/2018/08/14/the-nosedive-two-icelandic-airlines-report-losses/"><h3>The Nosedive: Two Icelandic Airlines Report Losses</h3></a>
      <p class="ft-ath">
        by <a href="https://grapevine.is/author/colinarnolddalrymple/" title="Posts by Colin Arnold Dalrymple" class="author url fn" rel="author">Colin Arnold Dalrymple</a> <span> <time class="timeago" datetime="2018-08-14T12:07:33+00:00">12:07 pm</time></span>
      </p>
      <p>
       <p>After years of strong growth and profitability, the slowdown in the growth of the tourist industry appears to be hitting</p>
      </p>
  </div>
</div></div>
<div class="large-12 columns show-me-more">
    	<a href="https://grapevine.is/mag/articles/" class="">Show Me More!</a>
        </div>
		</div>
		</div>
<div class="row">
	<div class="large-12 columns">
			<div class="ad-cfads" style="text-align:center">
			<div id='footer-big-ad'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('footer-big-ad');});
</script>
</div>			</div>
		</div>
</div>
<br/>
<footer>
    <div class="row">
      <div class="footer-top">
        <div class="large-4 columns">
          <h2 style="background:url('/wp-content/themes/grapevine/img/g-star-sm.png') no-repeat left 26px;">What is the Reykjavik Grapevine?</h2>
          <ul>
            <li>Your essential guide to life, travel and entertainment in Iceland</li>
            <li>Iceland's biggest and most widely read tourist publication</li>
            <li>Delivers comprehensive content on all of the main topics of discourse in Iceland at each time: in cultural life, politics or general social affairs.</li>
            <li>A grand, continuously updated database of Iceland's main restaurants, clubs, cafes, shops, museums, tours and tourist attractions as well as a thorough events listing</li>
          </ul>
        </div>

        <div class="large-4 columns">
          <h2>Free Apps</h2>
          <h3>Appy Hour</h3>
          <img src="https://grapevine.is/wp-content/themes/grapevine/img/iphone.png" class="iphone-img" alt="" />
          <p>Every happy hour in town in your pocket.</p>
          <p class="app-links"><a href="https://itunes.apple.com/us/app/reykjavik-appy-hour/id536126333">iOS</a> <a href="https://play.google.com/store/apps/details?id=com.appyhourjava">ANDROID</a></p>
          <br style="clear:both" />
          <h3>Craving</h3>
          <img src="https://grapevine.is/wp-content/themes/grapevine/img/iphone2.png" class="iphone-img" alt="" />
          <p>What should you eat in Reykjavík? Shake your phone, and we will recommend you something.</p>
          <p class="app-links"><a href="https://itunes.apple.com/us/app/craving/id904028256?ls=1&mt=8">iOS</a> <a href="https://play.google.com/store/apps/details?id=is.grapevine.craving">ANDROID</a></p>
        </div>


 <div id="twitter_timeline-3" class="large-4 columns"><h2 class="widget-title">Grapevine on Twitter</h2><a class="twitter-timeline" data-width="225" data-height="200" data-theme="dark" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter noborders noscrollbar transparent" data-widget-id="453680032410370048" href="https://twitter.com/453680032410370048">My Tweets</a></div><div id="eu_cookie_law_widget-2" class="large-4 columns"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
	<a href="https://automattic.com/cookies/" >
		Cookie Policy	</a>
</div>
</div>      </div>
    </div>
    <div class="row">
      <div class="footer-middle">
        <div class="large-3 columns news">
<h2><a href="#">News</a></h2><ul><li><div class="footer-img-wrapper"><a href="https://grapevine.is/news/2018/10/04/iceland-may-let-gay-men-donate-blood-if-they-remain-abstinent-for-6-months-beforehand/">					<img width="60" height="60" src="https://i0.wp.com/grapevine.is/wp-content/uploads/US_Navy_060105-N-8154G-010_A_hospital_corpsman_with_the_Blood_Donor_Team_from_Portsmouth_Naval_Hospital_takes_samples_of_blood_from_a_donor_for_testing-e1538660605948.jpg?fit=2000,1330&quality=88&ssl=1&resize=60,60"  alt="Iceland May Let Gay Men Donate Blood—If They Remain Abstinent For 6 Months Beforehand" />
					</a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/news/2018/10/04/iceland-may-let-gay-men-donate-blood-if-they-remain-abstinent-for-6-months-beforehand/">Iceland May Let Gay Men Donate Blood—If They Remain Abstinent For 6 Months Beforehand</a></div></li><li><div class="footer-img-wrapper"><a href="https://grapevine.is/news/2018/10/04/icelands-last-fin-whaler-given-freedom-award-by-young-conservatives/">					<img width="60" height="60" src="https://i1.wp.com/grapevine.is/wp-content/uploads/8812068624_fd2ded3d1e_o.jpg?fit=1969,1279&quality=88&ssl=1&resize=60,60"  alt="Iceland&#8217;s Last Fin Whaler Given &#8220;Freedom Award&#8221; By Young Conservatives" />
					</a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/news/2018/10/04/icelands-last-fin-whaler-given-freedom-award-by-young-conservatives/">Iceland&#8217;s Last Fin Whaler Given &#8220;Freedom Award&#8221; By Young Conservatives</a></div></li><li><div class="footer-img-wrapper"><a href="https://grapevine.is/news/2018/10/03/nature-works-new-research-shows-the-economic-value-of-national-parks/">					<img width="60" height="60" src="https://i0.wp.com/grapevine.is/wp-content/uploads/Snaefellsnes_BIC1403_by_bicnick-e1538580896729.jpg?fit=2000,1333&quality=88&ssl=1&resize=60,60"  alt="Nature Works: New Research Shows The Economic Value Of National Parks" />
					</a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/news/2018/10/03/nature-works-new-research-shows-the-economic-value-of-national-parks/">Nature Works: New Research Shows The Economic Value Of National Parks</a></div></li><li><div class="footer-img-wrapper"><a href="https://grapevine.is/news/2018/10/03/protest-at-icelandic-slaughterhouse-prompts-counter-and-counter-counter-protests/">					<img width="60" height="60" src="https://i0.wp.com/grapevine.is/wp-content/uploads/Smal-2011-271-e1538574219357.jpg?fit=2000,1333&quality=88&ssl=1&resize=60,60"  alt="Protest At Icelandic Slaughterhouse Prompts Counter, And Counter-Counter, Protests" />
					</a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/news/2018/10/03/protest-at-icelandic-slaughterhouse-prompts-counter-and-counter-counter-protests/">Protest At Icelandic Slaughterhouse Prompts Counter, And Counter-Counter, Protests</a></div></li><li><div class="footer-img-wrapper"><a href="https://grapevine.is/news/2018/10/03/icelandic-bank-loses-millions-in-airline-bankruptcy/">					<img width="60" height="60" src="https://i0.wp.com/grapevine.is/wp-content/uploads/Boeing_767-366-ER_Primera_Air_AN1313184.jpg?fit=1024,682&quality=88&ssl=1&resize=60,60"  alt="Icelandic Bank Loses Millions in Airline Bankruptcy" />
					</a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/news/2018/10/03/icelandic-bank-loses-millions-in-airline-bankruptcy/">Icelandic Bank Loses Millions in Airline Bankruptcy</a></div></li></ul>        </div>
        <div class="large-3 columns travel">
<h2><a href="#">Travel</a></h2><ul><li><div class="footer-img-wrapper"><a href="https://grapevine.is/travel/2018/10/04/town-guide-stylish-cabins-seafood-and-beautiful-coastline-in-sandgerdi/">					<img width="60" height="60" src="https://i2.wp.com/grapevine.is/wp-content/uploads/Bird-watching_BIC2539_by_bicnick.jpg?fit=1600,1067&quality=88&ssl=1&resize=60,60"  alt="Town Guide: Stylish Cabins, Seafood, and Beautiful Coastline In Sandgerði" />
					</a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/travel/2018/10/04/town-guide-stylish-cabins-seafood-and-beautiful-coastline-in-sandgerdi/">Town Guide: Stylish Cabins, Seafood, and Beautiful Coastline In Sandgerði</a></div></li><li><div class="footer-img-wrapper"><a href="https://grapevine.is/travel/travel-featured/2018/10/04/antediluvian-architecture-and-vegetarian-sausage-a-day-in-berufjordur/">					<img width="60" height="60" src="https://i2.wp.com/grapevine.is/wp-content/uploads/IMG_6489.jpg?fit=1600,1067&quality=88&ssl=1&resize=60,60"  alt="Antediluvian Architecture And Vegetarian Sausage: A Day In Berufjörður" />
					</a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/travel/travel-featured/2018/10/04/antediluvian-architecture-and-vegetarian-sausage-a-day-in-berufjordur/">Antediluvian Architecture And Vegetarian Sausage: A Day In Berufjörður</a></div></li><li><div class="footer-img-wrapper"><a href="https://grapevine.is/travel/2018/09/25/the-hot-sea-geosea-geothermal-baths-open-in-husavik/">					<img width="60" height="60" src="https://i2.wp.com/grapevine.is/wp-content/uploads/Husavik-GeoSea_Timothée-Lambrecq_Print_23092018-9-e1537909691306.jpg?fit=2000,1323&quality=88&ssl=1&resize=60,60"  alt="The Hot Sea: GeoSea Geothermal Baths Open In Húsavík" />
					</a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/travel/2018/09/25/the-hot-sea-geosea-geothermal-baths-open-in-husavik/">The Hot Sea: GeoSea Geothermal Baths Open In Húsavík</a></div></li><li><div class="footer-img-wrapper"><a href="https://grapevine.is/travel/2018/09/18/the-invisible-canyon%e2%80%a8-a-hike-in-the-windblown-outback-of-landmannahellir/">					<img width="60" height="60" src="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC8601_by_bicnick.jpg?fit=1600,1067&quality=88&ssl=1&resize=60,60"  alt="The Invisible Canyon : A Hike In The Windblown Outback Of Landmannahellir" />
					</a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/travel/2018/09/18/the-invisible-canyon%e2%80%a8-a-hike-in-the-windblown-outback-of-landmannahellir/">The Invisible Canyon : A Hike In The Windblown Outback Of Landmannahellir</a></div></li><li><div class="footer-img-wrapper"><a href="https://grapevine.is/travel/2018/09/17/in-photos-road-tripping-through-the-icelandic-highlands/">					<img width="60" height="60" src="https://i2.wp.com/grapevine.is/wp-content/uploads/highlands-day-4_Timothée-Lambrecq_Web_04082018-39-e1537194915373.jpg?fit=1200,1336&quality=88&ssl=1&resize=60,60"  alt="In Photos: Road Tripping Through The Icelandic Highlands" />
					</a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/travel/2018/09/17/in-photos-road-tripping-through-the-icelandic-highlands/">In Photos: Road Tripping Through The Icelandic Highlands</a></div></li></ul>        </div>
        <div class="large-3 columns culture">
<h2><a href="#">Music</a></h2><ul><li><div class="footer-img-wrapper"><a href="https://grapevine.is/culture/music/2018/10/05/electric-dreams-artist-dj-asa-kolla-starts-the-dance/">					<img width="60" height="60" src="https://i2.wp.com/grapevine.is/wp-content/uploads/Asa-electric-dreams-_Timothée-Lambrecq_Web_30092018-e1538735674891.jpg?fit=1200,1236&quality=88&ssl=1&resize=60,60"  alt="Electric Dreams: Artist &#038; DJ Ása Kolla Starts The Dance" />
					</a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/culture/music/2018/10/05/electric-dreams-artist-dj-asa-kolla-starts-the-dance/">Electric Dreams: Artist &#038; DJ Ása Kolla Starts The Dance</a></div></li><li><div class="footer-img-wrapper"><a href="https://grapevine.is/culture/music/2018/10/04/all-the-wild-feels-skoffin-is-a-musical-creature-in-101s-anarchic-music-scene/">					<img width="60" height="60" src="https://i1.wp.com/grapevine.is/wp-content/uploads/Skoffin_Timothée-Lambrecq_Web_25092018-3.jpg?fit=1600,1200&quality=88&ssl=1&resize=60,60"  alt="All the Wild Feels: Skoffín Is A Musical Creature In 101’s Anarchic Scene" />
					</a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/culture/music/2018/10/04/all-the-wild-feels-skoffin-is-a-musical-creature-in-101s-anarchic-music-scene/">All the Wild Feels: Skoffín Is A Musical Creature In 101’s Anarchic Scene</a></div></li><li><div class="footer-img-wrapper"><a href="https://grapevine.is/culture/music/2018/10/04/logi-2-0-icelands-music-mogul-born-again/">					<img width="60" height="60" src="https://i2.wp.com/grapevine.is/wp-content/uploads/Scan-1-copy.jpg?fit=2000,2083&quality=88&ssl=1&resize=60,60"  alt="Logi 2.0: Iceland&#8217;s Music Mogul, Born Again" />
					</a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/culture/music/2018/10/04/logi-2-0-icelands-music-mogul-born-again/">Logi 2.0: Iceland&#8217;s Music Mogul, Born Again</a></div></li><li><div class="footer-img-wrapper"><a href="https://grapevine.is/culture/music/2018/10/04/music-news-airwaves-complete-lineup-hugar-sign-with-sony-rvkdtr-are-winning/">					<img width="60" height="60" src="https://i1.wp.com/grapevine.is/wp-content/uploads/27368660_738423696367536_2985446588681376483_o.jpg?fit=1645,1645&quality=88&ssl=1&resize=60,60"  alt="Music News: Airwaves Complete Lineup, Hugar Sign With SONY, RVKDTR Are Winning" />
					</a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/culture/music/2018/10/04/music-news-airwaves-complete-lineup-hugar-sign-with-sony-rvkdtr-are-winning/">Music News: Airwaves Complete Lineup, Hugar Sign With SONY, RVKDTR Are Winning</a></div></li><li><div class="footer-img-wrapper"><a href="https://grapevine.is/culture/music/2018/10/03/this-years-must-hears-the-grapevine-teams-tracks-of-2018-part-one/">					<img width="60" height="60" src="https://i1.wp.com/grapevine.is/wp-content/uploads/3.-Orvar.jpg?fit=1186,1200&quality=88&ssl=1&resize=60,60"  alt="This Year’s Must Hears: Our Tracks Of 2018, So Far, Part One" />
					</a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/culture/music/2018/10/03/this-years-must-hears-the-grapevine-teams-tracks-of-2018-part-one/">This Year’s Must Hears: Our Tracks Of 2018, So Far, Part One</a></div></li></ul>        </div>
        <div class="large-3 columns mag">
<h2><a href="#">Articles and Features</a></h2><ul><li><div class="footer-img-wrapper"><a href="https://grapevine.is/mag/articles/2018/10/05/ccp-games-bought-out-shifts-focus-to-mobile-and-hollywood/">					<img width="60" height="60" src="https://i0.wp.com/grapevine.is/wp-content/uploads/eve_valkyrie_warzone_art.jpg?fit=1600,900&quality=88&ssl=1&resize=60,60"  alt="CCP Games Bought Out, Shifts Focus to Mobile and Hollywood" />
					</a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/mag/articles/2018/10/05/ccp-games-bought-out-shifts-focus-to-mobile-and-hollywood/">CCP Games Bought Out, Shifts Focus to Mobile and Hollywood</a></div></li><li><div class="footer-img-wrapper"><a href="https://grapevine.is/mag/articles/2018/10/03/word-of-the-issue-utangatta/">					<img width="60" height="60" src="https://i1.wp.com/grapevine.is/wp-content/uploads/utangatta.jpg?fit=1920,1080&quality=88&ssl=1&resize=60,60"  alt="Word Of The Issue: Utangátta" />
					</a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/mag/articles/2018/10/03/word-of-the-issue-utangatta/">Word Of The Issue: Utangátta</a></div></li><li><div class="footer-img-wrapper"><a href="https://grapevine.is/mag/articles/2018/10/03/how-to-survive-an-icelandic-winter/">					<img width="60" height="60" src="https://i1.wp.com/grapevine.is/wp-content/uploads/snow_storm.jpg?fit=1600,924&quality=88&ssl=1&resize=60,60"  alt="How To Survive An Icelandic Winter" />
					</a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/mag/articles/2018/10/03/how-to-survive-an-icelandic-winter/">How To Survive An Icelandic Winter</a></div></li><li><div class="footer-img-wrapper"><a href="https://grapevine.is/mag/articles/2018/10/02/what-are-icelanders-talking-about-2/">					<img width="60" height="60" src="https://i2.wp.com/grapevine.is/wp-content/uploads/A_smiling_baby-1.jpg?fit=1280,853&quality=88&ssl=1&resize=60,60"  alt="What Are Icelanders Talking About?" />
					</a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/mag/articles/2018/10/02/what-are-icelanders-talking-about-2/">What Are Icelanders Talking About?</a></div></li><li><div class="footer-img-wrapper"><a href="https://grapevine.is/mag/articles/2018/09/26/sounding-the-alarm-how-iceland-responds-to-natural-disasters/">					<img width="60" height="60" src="https://i1.wp.com/grapevine.is/wp-content/uploads/14_Eyjafjallajokull_JuliaStaples.jpg?fit=1195,800&quality=88&ssl=1&resize=60,60"  alt="Sounding The Alarm: How Iceland Responds To Natural Disasters" />
					</a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/mag/articles/2018/09/26/sounding-the-alarm-how-iceland-responds-to-natural-disasters/">Sounding The Alarm: How Iceland Responds To Natural Disasters</a></div></li></ul>        </div>
      </div>
    </div>
    <div class="row">
      <div class="footer-bottom">
        <div class="copyright">Copyright &copy; 2003 - 2018 Fröken Ltd. All rights reserved.</div>
        <div class="bottom-links">
          <a href="/about/">About</a> |
          <a href="http://www.froken.is/en">Advertise</a> |
          <a href="/contact-us/">Contact</a> |
          <a href="/privacy-policy/">Privacy Policy</a> |
          <a href="https://shop.grapevine.is/products/subscribe-to-the-reykjavik-grapevine">Subscriptions</a>
      </div>
    </div>
  </footer> 
<!-- `jetpack-carousel` is included in the concatenated jetpack.css -->
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://grapevine.is/wp-content/cache/busting/1/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix-20121024.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var customScript = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://grapevine.is/wp-content/cache/busting/1/wp-content/plugins/getlocal-widget/js/widget-1.0.js'></script>
<script type='text/javascript' src='https://grapevine.is/wp-content/cache/busting/1/wp-content/plugins/jetpack/_inc/build/photon/photon.min-20130122.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201840'></script>
<script type='text/javascript' src='https://grapevine.is/wp-content/cache/busting/1/wp-content/themes/grapevine/js/vendor/modernizr-20140206.js'></script>
<script type='text/javascript' src='https://grapevine.is/wp-content/cache/busting/1/wp-content/themes/grapevine/js/ss-social/ss-social-20120206.js'></script>
<script type='text/javascript' src='https://grapevine.is/wp-content/cache/busting/1/wp-content/themes/grapevine/js/ss-standard/ss-standard-20120206.js'></script>
<script type='text/javascript' src='https://grapevine.is/wp-content/cache/busting/1/wp-content/themes/grapevine/js/navigation-20120206.js'></script>
<script type='text/javascript' src='https://grapevine.is/wp-content/cache/busting/1/wp-content/themes/grapevine/js/foundation/foundation.magellan-20140206.js'></script>
<script type='text/javascript' src='https://grapevine.is/wp-content/cache/busting/1/wp-content/themes/grapevine/js/vendor/jquery.timeago-20120206.js'></script>
<script type='text/javascript' src='https://grapevine.is/wp-content/cache/busting/1/wp-content/themes/grapevine/js/app-20170102.js'></script>
<script type='text/javascript' src='https://grapevine.is/wp-content/cache/busting/1/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min-20180522.js'></script>
<script type='text/javascript' src='https://grapevine.is/wp-content/cache/busting/1/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min-4.0.0.js'></script>
<script type='text/javascript' src='https://grapevine.is/wp-content/cache/busting/1/wp-content/plugins/jetpack/_inc/build/spin.min-1.3.js'></script>
<script type='text/javascript' src='https://grapevine.is/wp-content/cache/busting/1/wp-content/plugins/jetpack/_inc/build/jquery.spin.min-1.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/grapevine.is\/wp-admin\/admin-ajax.php","nonce":"c0b2214ed5","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/grapevine.is\/wp-login.php?redirect_to=https%3A%2F%2Fgrapevine.is%2Fmag%2Farticles%2F2018%2F09%2F07%2Fthe-exodus-from-the-church%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://grapevine.is/wp-content/cache/busting/1/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min-20170209.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201840.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'69868009',post:'9996774',tz:'0',srv:'grapevine.is'} ]);
	_stq.push([ 'clickTrackerInit', '69868009', '9996774' ]);
</script>
<script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.5.2" : "10.3.5";
	s.src = "https://grapevine.is/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 400,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);
</script><script>
var tcAdSrc = "iframe[src$='https://avista.is/clients/tripcreator/']"
jQuery(tcAdSrc).on('mouseenter', function() {
     jQuery(this).animate({height:'420px'}, 500);
});
jQuery(tcAdSrc).on('mouseleave', function() {
     jQuery(this).animate({height:'200px'}, 500);
});
</script>

<script type="text/javascript">
  var _sf_async_config = { uid: 65162, domain: 'grapevine.is', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->