<!DOCTYPE html>
<html lang="en-US">
<head>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-792311-49"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-792311-49');
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="Author" content="grapevine.is">
	<meta name="referrer" content="origin-when-cross-origin" />
	<title>From Iceland &mdash; Les Enfants Terribles: Víkingur Ólafsson Brings Rameau and Debussy To The Harpa Stage</title>
	<link rel="profile" href="//gmpg.org/xfn/11">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//c0.wp.com">
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">

	<!-- This site is optimized with the Yoast SEO Premium plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Víkingur Ólafsson will bring to Harpa a dialogue between revolutionary French composers Debussy and Rameau. Here, he tells us the ins and outs..." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://grapevine.is/icelandic-culture/music/2020/08/17/les-enfants-terribles-vikingur-olafsson-brings-rameau-and-debussy-to-the-harpa-stage/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="From Iceland &mdash; Les Enfants Terribles: Víkingur Ólafsson Brings Rameau and Debussy To The Harpa Stage" />
	<meta property="og:description" content="Víkingur Ólafsson will bring to Harpa a dialogue between revolutionary French composers Debussy and Rameau. Here, he tells us the ins and outs..." />
	<meta property="og:url" content="https://grapevine.is/icelandic-culture/music/2020/08/17/les-enfants-terribles-vikingur-olafsson-brings-rameau-and-debussy-to-the-harpa-stage/" />
	<meta property="og:site_name" content="The Reykjavik Grapevine" />
	<meta property="article:publisher" content="https://www.facebook.com/ReykjavikGrapevine" />
	<meta property="article:published_time" content="2020-08-17T12:48:20+00:00" />
	<meta property="og:image" content="https://i0.wp.com/grapevine.is/wp-content/uploads/2020/08/vikingur-olafsson_bic5433_by_bicnick.jpg?fit=1600%2C1067&#038;quality=99&#038;ssl=1" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1067" />
	<meta property="fb:app_id" content="744574268888971" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@rvkgrapevine" />
	<meta name="twitter:site" content="@rvkgrapevine" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://grapevine.is/#organization","name":"Reykjav\u00edk Grapevine","url":"https://grapevine.is/","sameAs":["https://www.facebook.com/ReykjavikGrapevine","https://www.instagram.com/rvkgrapevine/","https://www.youtube.com/user/reykjavikgrapevine","https://twitter.com/rvkgrapevine"],"logo":{"@type":"ImageObject","@id":"https://grapevine.is/#logo","inLanguage":"en-US","url":"https://i0.wp.com/grapevine.is/wp-content/uploads/ab40bf4a3a4d9193.jpg?fit=226%2C91&quality=99&ssl=1","width":226,"height":91,"caption":"Reykjav\u00edk Grapevine"},"image":{"@id":"https://grapevine.is/#logo"}},{"@type":"WebSite","@id":"https://grapevine.is/#website","url":"https://grapevine.is/","name":"The Reykjavik Grapevine","description":"Get your latest on life, travel and entertainment in Iceland from the country&#039;s biggest and most widely read tourist publication.","publisher":{"@id":"https://grapevine.is/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://grapevine.is/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://grapevine.is/icelandic-culture/music/2020/08/17/les-enfants-terribles-vikingur-olafsson-brings-rameau-and-debussy-to-the-harpa-stage/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/grapevine.is/wp-content/uploads/2020/08/vikingur-olafsson_bic5433_by_bicnick.jpg?fit=1600%2C1067&quality=99&ssl=1","width":1600,"height":1067,"caption":"V\u00edkingur \u00d3lafsson. Photo by Art Bicnick"},{"@type":"WebPage","@id":"https://grapevine.is/icelandic-culture/music/2020/08/17/les-enfants-terribles-vikingur-olafsson-brings-rameau-and-debussy-to-the-harpa-stage/#webpage","url":"https://grapevine.is/icelandic-culture/music/2020/08/17/les-enfants-terribles-vikingur-olafsson-brings-rameau-and-debussy-to-the-harpa-stage/","name":"From Iceland &mdash; Les Enfants Terribles: V\u00edkingur \u00d3lafsson Brings Rameau and Debussy To The Harpa Stage","isPartOf":{"@id":"https://grapevine.is/#website"},"primaryImageOfPage":{"@id":"https://grapevine.is/icelandic-culture/music/2020/08/17/les-enfants-terribles-vikingur-olafsson-brings-rameau-and-debussy-to-the-harpa-stage/#primaryimage"},"datePublished":"2020-08-17T12:48:20+00:00","dateModified":"2020-08-17T12:48:20+00:00","description":"V\u00edkingur \u00d3lafsson will bring to Harpa a dialogue between revolutionary French composers Debussy and Rameau. Here, he tells us the ins and outs...","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://grapevine.is/icelandic-culture/music/2020/08/17/les-enfants-terribles-vikingur-olafsson-brings-rameau-and-debussy-to-the-harpa-stage/"]}]},{"@type":"Article","@id":"https://grapevine.is/icelandic-culture/music/2020/08/17/les-enfants-terribles-vikingur-olafsson-brings-rameau-and-debussy-to-the-harpa-stage/#article","isPartOf":{"@id":"https://grapevine.is/icelandic-culture/music/2020/08/17/les-enfants-terribles-vikingur-olafsson-brings-rameau-and-debussy-to-the-harpa-stage/#webpage"},"author":{"@id":"https://grapevine.is/#/schema/person/4032c4a2124878edff70233768e80917"},"headline":"Les Enfants Terribles: V\u00edkingur \u00d3lafsson Brings Rameau and Debussy To The Harpa Stage","datePublished":"2020-08-17T12:48:20+00:00","dateModified":"2020-08-17T12:48:20+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://grapevine.is/icelandic-culture/music/2020/08/17/les-enfants-terribles-vikingur-olafsson-brings-rameau-and-debussy-to-the-harpa-stage/#webpage"},"publisher":{"@id":"https://grapevine.is/#organization"},"image":{"@id":"https://grapevine.is/icelandic-culture/music/2020/08/17/les-enfants-terribles-vikingur-olafsson-brings-rameau-and-debussy-to-the-harpa-stage/#primaryimage"},"keywords":"debussy,Listah\u00e1ti\u00f0,rameau,Reykjav\u00edk Arts Festival,V\u00edkingur \u00d3lafsson","articleSection":"Music","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://grapevine.is/#/schema/person/4032c4a2124878edff70233768e80917","name":"Hannah Jane Cohen","image":{"@type":"ImageObject","@id":"https://grapevine.is/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/c6f367b7cde52e3eee0a334e527c41c9?s=96&d=mm&r=g","caption":"Hannah Jane Cohen"},"sameAs":["https://www.facebook.com/hnnh.cohen"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//steadyhq.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/grapevine.is\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='grapevine-style-css'  href='https://grapevine.is/wp-content/themes/grapevine/css/latest.min.css?ver=2019052004'  media='all' />
<script  src='https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script  src='https://c0.wp.com/p/jetpack/8.8.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/grapevine.is\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script  src='https://grapevine.is/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.8'></script>
<script  src='https://steadyhq.com/widget_loader/40d91598-7f3a-4492-95d0-4533ceeb71ba?ver=1.1'></script>
<script  src='https://grapevine.is/wp-content/themes/grapevine/js/foundation.min.js?ver=20140206'></script>
<link rel='https://api.w.org/' href='https://grapevine.is/wp-json/' />
<link rel='shortlink' href='https://grapevine.is/?p=10030581' />
<link rel="alternate" type="application/json+oembed" href="https://grapevine.is/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrapevine.is%2Ficelandic-culture%2Fmusic%2F2020%2F08%2F17%2Fles-enfants-terribles-vikingur-olafsson-brings-rameau-and-debussy-to-the-harpa-stage%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://grapevine.is/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrapevine.is%2Ficelandic-culture%2Fmusic%2F2020%2F08%2F17%2Fles-enfants-terribles-vikingur-olafsson-brings-rameau-and-debussy-to-the-harpa-stage%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="8969907778" /><link rel="alternate" type="application/feed+json" title="The Reykjavik Grapevine &raquo; JSON Feed" href="https://grapevine.is/feed/json/" />
<style type='text/css'>img#wpstats{display:none}</style><script>WebFontConfig={google:{families:["Lato:400,700:latin"]},timeout:3E3};(function(a){var b=a.createElement("script");a=a.scripts[0];b.src="https://cdnjs.cloudflare.com/ajax/libs/webfont/1.6.28/webfontloader.js";b.async=!0;a.parentNode.insertBefore(b,a)})(document);</script>
			<style type="text/css" id="wp-custom-css">
				h1{
	font-size: 2em;
}
h2{
	font-size: 1.45em;
	font-weight:730;
}
h3{
	font-size: 1.2em !important;
	padding-left:0px !important;
	font-weight:750;
}
h4{
	font-size: 1em;
	text-transform: uppercase;
	font-weight:300;
}

.narrow {max-width:770px; margin: 10px auto;}
div.adunit iframe { border:1px solid #e0e0e0 !important;}
#mhead ul.dropdown {
	display: none;
}

#mhead .current-menu-item  ul.dropdown {
	display: block;
}

.litespeed-loaded { opacity:1 !important }

.wp-caption-text,.wp-caption-text a {
		margin-top:0.25rem;
    padding-bottom: 1.25rem;
    color: #B9B9B9;
    caption-side:bottom;
		font-size:.75rem;
		text-align:right;
		font-style:italic;
}
.tiled-gallery-caption {
		font-size:.75rem;
	  padding-right: 0.5rem;
		text-align:right;
		font-style:italic;
		white-space: normal;
}
.tiled-gallery-item a {
		text-decoration:underline !important;
		font-weight: 400;
		white-space: nowrap;
}
.jp-carousel-image-meta {
		display:none;
}
.jp-carousel-titleanddesc {
		display:none !important;
}
.jp-carousel-titleanddesc p a, .jp-carousel-comments p a, .jp-carousel-info h2 a{
	white-space: nowrap;
}
.do-this-book:hover {
	background-color: #ff6a42;
}
#mhead li.support a:hover, #mhead li.support.current-category-ancestor>a, #mhead li.support.current-menu-item a, #mhead li.support.current-menu-parent a, #mhead li.support.current-post-ancestor a {
background: #68DF47;
}

.logged-in .adunit {
	display: none;
}

.logged-in .test-steady-checkout-iframe {
	display: none;
}

.boxzilla-center {
	width:540px;
}			</style>
		 <script async src="https://www.googletagmanager.com/gtag/js?id=AW-982049656"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'AW-982049656'); </script>
<meta name="p:domain_verify" content="1efca426c37f463a86ce298770d2c12d"/>
<!--<script type="text/javascript" src="https://steadyhq.com/widget_loader/40d91598-7f3a-4492-95d0-4533ceeb71ba" async></script>-->
<script type="text/javascript">
    window._mNHandle = window._mNHandle || {};
    window._mNHandle.queue = window._mNHandle.queue || [];
    medianet_versionId = "3121199";
</script>
<script src="https://contextual.media.net/dmedianet.js?cid=8CU68861T" async="async"></script>
</head>
<body class="post-template-default single single-post postid-10030581 single-format-standard wp-embed-responsive group-blog">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id; js.async = true;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=744574268888971&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.async = true;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));
</script>
<header id="mhead" data-magellan-expedition="fixed">
<div style="display:none"><h1>From Iceland &mdash; Les Enfants Terribles: Víkingur Ólafsson Brings Rameau and Debussy To The Harpa Stage</h1></div>
<div class="slider-row">
		<nav class="top-bar" id="site-navigation" data-topbar data-options="is_hover: true">
			<ul class="title-area">
				<!-- Title Area -->
				<li class="name">
					<a href="https://grapevine.is/" title="The Reykjavik Grapevine" rel="home"><img data-no-lazy="1" id="logo-header" src="https://grapevine.is/g/img/grapevine-is.svg" width="175" height="50" onerror="this.src='https://i0.wp.com/grapevine.is/wp-content/themes/grapevine/img/grapevine_logo.png'; this.onerror=null;" alt="The Reykjavik Grapevine"></a>
				</li>
				<li class="toggle-topbar menu-icon"><a href="#"></a></li>
			</ul>
			<section id="subnav" class="top-bar-section">
				<!-- Left Nav Section -->
<ul id="menu-main-menu" class="left"><li class="news menu-item menu-item-type-taxonomy menu-item-object-category news"><a href="https://grapevine.is/news/">News</a></li>
<li class="culture menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children culture"><a href="https://grapevine.is/icelandic-culture/">Culture</a></li>
<li class="mag menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mag"><a href="https://grapevine.is/mag/">Mag</a></li>
<li class="travel menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children travel"><a href="https://grapevine.is/travel/">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children best of"><a href="https://grapevine.is/best-of-reykjavik/">Best Of</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom happening"><a target="_blank" rel="identity" href="https://happening.grapevine.is/">Happening</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom shop"><a target="_blank" rel="identity" href="https://shop.grapevine.is/?=rhead">Shop</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom support us"><a href="https://grapevine.is/high-five-club/">Support Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom &lt;a class=&quot;steady-login-button&quot; data-size=&quot;small&quot; data-language=&quot;en&quot; style=&quot;display: none;&quot;&gt;&lt;/a&gt;"><a href="#"><a class="steady-login-button" data-size="small" data-language="en" style="display: none;"></a></a></li>
</ul>				<!-- Right Nav Section -->
				<ul class="right">
					<li class="divider"></li>
					<li><a rel="me" title="Follow us on Twitter" class="icon" href="https://twitter.com/rvkgrapevine" target="_blank"><svg role="img"><use xlink:href="https://grapevine.is/g/img/sprites.svg#twitter" /></svg></a></li>
					<li><a rel="me" title="Follow us on Facebook" class="icon" href="https://facebook.com/reykjavikgrapevine" target="_blank"><svg role="img"><use xlink:href="https://grapevine.is/g/img/sprites.svg#facebook" /></svg></a></li>
					<li class="divider"></li>
					<li><a rel="me" title="Sign up for our newsletter" class="icon" href="#" id="newsletterbutton"><svg role="img"><use xlink:href="https://grapevine.is/g/img/sprites.svg#newsletter" /></svg></a></li>
					<li><a rel="me" title="Search the site" class="icon" href="#" id="searchbutton"><svg role="img"><use xlink:href="https://grapevine.is/g/img/sprites.svg#search" /></svg></a></li>
				</ul>
			</section>
		</nav>
</div>
<div class="row" id="newsletterbox">
		<div class="large-12 columns newsletter-box">
			<div class="nl-formwrapper">
				<h2>Weekly Newsletter</h2>
<form action="https://grapevine.us2.list-manage.com/subscribe/post?u=df74908abed962a84fdaa3386&amp;id=4518dc9d9c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<label for="mce-EMAIL">Email: <span class="asterisk">*</span></label>

						<div class="input-wrapper">
							<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>
							<input type="email" value="" name="EMAIL" class="required email" placeholder="EMAIL ADDRESS" id="mce-EMAIL">
 <div style="position: absolute; left: -5000px;"><input type="text" name="b_df74908abed962a84fdaa3386_4518dc9d9c" value=""></div>
							<button type="submit" class="ss-standard ss-mail" value="GET WEEKLY" id="mc-embedded-subscribe" name="subscribe">Get Weekly</button>
						</div>
				</form>

			</div>
		</div>
</div>

<div class="row" id="searchbox">
	<div class="twelve columns">
<form role="search" method="get" id="searchform" class="searchform" action="https://grapevine.is/"><div> <label class="screen-reader-text" for="s">Search for:</label> <input type="text" value="" name="s" id="s" placeholder="TYPE IN YOUR SEARCH"><button type="submit" id="searchsubmit" value="Search" class="ss-standard ss-search">Search</button></div></form>	</div>
</div>

</header>
	<div class="row" style="text-align:center;padding:20px 0px">
			<script type="steady-switch" data-when="no-subscription"><div class="adunit" data-adunit="h1" data-dimensions="970x200"></div></script></div><div id="top-image">
			<img data-no-lazy="1" class="top-img" src="https://i0.wp.com/grapevine.is/wp-content/uploads/2020/08/vikingur-olafsson_bic5433_by_bicnick.jpg?fit=1000%2C667&quality=99&ssl=1" alt="Les Enfants Terribles: Víkingur Ólafsson Brings Rameau and Debussy To The Harpa Stage" style="max-width: 1000px;"/>
</div>
<div class="row adbox-1">
<div class="large-12 columns">
<script type="steady-switch" data-when="no-subscription"><div class="adunit" data-adunit="gv-header-banner" data-dimensions="970x90,970x200"></div></script></div>
</div>
	<div class="row">
			<div class="large-12 columns article-view" id="post-10030581" style="margin-bottom:10px">
					<h1 style="margin: 0 0 20px 0px">Les Enfants Terribles: Víkingur Ólafsson Brings Rameau and Debussy To The Harpa Stage</h1>
					<p class="published-date" style="display:inline-block; margin-top:0 !important">Published <span>August 17, 2020</span></p>

				</div>
			<div class="large-8 columns">
					<article class="large-12 columns main-article">
						      		<div class="large-12 columns travel-author-info">
                        <div class="travel-author-all">

	
        		<div class="travel-author-pic">
        			        				<img src="https://grapevine.is/wp-content/authors/hannah-126.jpg" class="avatar photo" alt="Hannah Jane Cohen" width="70" height="70" />        				      		</div>
			    <div class="travel-author-details byline">
					<div class="by">Words by</div>
			        <div class="travel-author vcard author"><a href="https://grapevine.is/author/hannah/" title="Posts by Hannah Jane Cohen" class="author url fn" rel="author">Hannah Jane Cohen</a></div>
			        		        </div><div class="travel-photo-credit">
		      		<div class="travel-author-details">
	        		<div class="by">Photo by</div>
 
	        		<div class="travel-author">Art Bicnick</div>
	        	 
	        		<div class="travel-author"></div>
	        	        		</div>

	    </div>

	    	</div>
</div>
					<div class="social-icons" style="margin-bottom: 0px;">
<row>
<div class="fb-like" data-href="https://grapevine.is/icelandic-culture/music/2020/08/17/les-enfants-terribles-vikingur-olafsson-brings-rameau-and-debussy-to-the-harpa-stage/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true" style="float:left; margin-right: 5px;"></div>
<div><a href="https://twitter.com/intent/tweet" class="twitter-share-button" data-url="" data-related="twitterapi,twitter" data-via="rvkgrapevine">Tweet</a></div>
</row>
					</div>

<p class="capital-letter">It’s 1918. World War I rages on as French composer Claude Debussy lies on his deathbed. His last few days are but a fever dream, but as the renegade artist waits for the end, one lament remains on his lips: in the face of death, Debussy is sad that he won’t be able to catch the new revival of Jean-Philippe Rameau’s 18th century opera, ‘Castor et Pollux,’ at The Paris Opera. Louis Laloy sees Debussy only days before his passing, and as he leaves the room, Debussy has just a few dramatic words for his friend. “Say hello to Monsieur Castor!”</p>
<p>Rameau and Debussy were separated by hundreds of years and composed in vastly different styles, but they’ve been united on pianist—and former Grapevine cover star—Víkingur Ólafsson’s newest album, which presents the two revolutionary composers in dialogue with each other. Now, Víkingur will finally take the album to the Harpa stage as the Reykjvaík Art Festival’s opening concert.</p>
<p><iframe src="https://open.spotify.com/embed/album/4oVqtr6UVWx5pCQpoOU6wU" width="300" height="380" frameborder="0"></iframe></p>
<h2>Two controversial Frenchmen</h2>
<p>The project began in March last year in the weeks before the birth of Víkingur’s son. “My boy arrived two weeks later than expected, so I had all this time on my hands. I started to play all these pieces of Rameau on the piano and as I played it, I just kept thinking about Debussy, which is weird because they are from completely different periods,” he explains. “It’s like comparing Picasso to Rembrandt.”</p>
<div class="pullquote">“Today, [their music] all sounds very nice and beautiful but in their day, not so much. They were shocking.”</div>
<p>But Víkingur saw an undeniable thread between the two—one that only grew stronger with time. “I started to do some research and found out that Rameau was one of Debussy’s favourite composers. He wrote incredibly beautiful reviews about his music and was thinking of him on his deathbed,” he says. “But the deeper I went, the more I understood that they had some similar elements in their lives.”</p>
<p>These similar elements relate to both composer’s relationships with the musical institutions and conventions of their time. “They were both musical outsiders who didn’t really fit in. They challenged the establishment and picked fights with people. Enfants terribles,” he posits. “Today, [their music] all sounds very nice and beautiful but in their day, not so much. They were shocking.”</p>
<p>But while it’s established that Debussy was a Rameau devotée, would Rameau reciprocate? The pianist is understandably hesitant to speak on behalf of a dead man, but still takes a moment to ponder their hypothetical friendship. “Well, we have to remember that these are two Frenchmen and Frenchmen are often totally surprising and unpredictable in their views—and they’re not always nice to each other, especially when they are two giants,” he laughs. “I think we should be careful not to assume that Rameau would have liked Debussy. He certainly hated many of his contemporaries.”</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="606" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/grapevine.is\/icelandic-culture\/music\/2020\/08\/17\/les-enfants-terribles-vikingur-olafsson-brings-rameau-and-debussy-to-the-harpa-stage\/&quot;,&quot;likes_blog_id&quot;:69868009}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 606px; height: 428px;" data-original-width="606" data-original-height="428" > <div class="gallery-group images-1" style="width: 287px; height: 428px;" data-original-width="287" data-original-height="428" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://grapevine.is/icelandic-culture/music/2020/08/17/les-enfants-terribles-vikingur-olafsson-brings-rameau-and-debussy-to-the-harpa-stage/attachment/vikingur-olafsson-3/#main" border="0" itemprop="url"> <meta itemprop="width" content="283"> <meta itemprop="height" content="424"> <img data-attachment-id="10030584" data-orig-file="https://grapevine.is/wp-content/uploads/2020/08/vikingur-olafsson_bic5422_by_bicnick.jpg" data-orig-size="1067,1600" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Art Bicnick&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;V\u00edkingur \u00d3lafsson. Photo by \u003Ca href=\u0022http:\/\/bicnick.com\u0022 target=\u0022_blank\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;created_timestamp&quot;:&quot;1596025041&quot;,&quot;copyright&quot;:&quot;All rights reserved \u00a9 bicnick.com&quot;,&quot;focal_length&quot;:&quot;100&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;Vikingur Olafsson&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vikingur Olafsson_BIC5422_by_bicnick" data-image-description="" data-medium-file="https://i0.wp.com/grapevine.is/wp-content/uploads/2020/08/vikingur-olafsson_bic5422_by_bicnick.jpg?fit=400%2C600&#038;quality=99&#038;ssl=1" data-large-file="https://i0.wp.com/grapevine.is/wp-content/uploads/2020/08/vikingur-olafsson_bic5422_by_bicnick.jpg?fit=606%2C909&#038;quality=99&#038;ssl=1" src="https://i0.wp.com/grapevine.is/wp-content/uploads/2020/08/vikingur-olafsson_bic5422_by_bicnick.jpg?w=283&#038;h=424&#038;quality=99&#038;ssl=1" width="283" height="424" data-original-width="283" data-original-height="424" itemprop="http://schema.org/image" title="Vikingur Olafsson_BIC5422_by_bicnick" alt="Víkingur Ólafsson" style="width: 283px; height: 424px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Víkingur Ólafsson. Photo by <a href="http://bicnick.com" target="_blank" rel="noopener noreferrer">Art Bicnick</a> </div> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 319px; height: 428px;" data-original-width="319" data-original-height="428" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://grapevine.is/icelandic-culture/music/2020/08/17/les-enfants-terribles-vikingur-olafsson-brings-rameau-and-debussy-to-the-harpa-stage/attachment/vikingur-olafsson-8/#main" border="0" itemprop="url"> <meta itemprop="width" content="315"> <meta itemprop="height" content="210"> <img data-attachment-id="10030589" data-orig-file="https://grapevine.is/wp-content/uploads/2020/08/vikingur-olafsson_bic5485_by_bicnick.jpg" data-orig-size="1600,1067" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Art Bicnick&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;V\u00edkingur \u00d3lafsson. Photo by \u003Ca href=\u0022http:\/\/bicnick.com\u0022 target=\u0022_blank\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;created_timestamp&quot;:&quot;1596025409&quot;,&quot;copyright&quot;:&quot;All rights reserved \u00a9 bicnick.com&quot;,&quot;focal_length&quot;:&quot;90&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;Vikingur Olafsson&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vikingur Olafsson_BIC5485_by_bicnick" data-image-description="" data-medium-file="https://i0.wp.com/grapevine.is/wp-content/uploads/2020/08/vikingur-olafsson_bic5485_by_bicnick.jpg?fit=600%2C400&#038;quality=99&#038;ssl=1" data-large-file="https://i0.wp.com/grapevine.is/wp-content/uploads/2020/08/vikingur-olafsson_bic5485_by_bicnick.jpg?fit=606%2C404&#038;quality=99&#038;ssl=1" src="https://i0.wp.com/grapevine.is/wp-content/uploads/2020/08/vikingur-olafsson_bic5485_by_bicnick.jpg?w=315&#038;h=210&#038;quality=99&#038;ssl=1" width="315" height="210" data-original-width="315" data-original-height="210" itemprop="http://schema.org/image" title="Vikingur Olafsson_BIC5485_by_bicnick" alt="Víkingur Ólafsson. Photo by Art Bicnick" style="width: 315px; height: 210px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Víkingur Ólafsson. Photo by <a href="http://bicnick.com" target="_blank" rel="noopener noreferrer">Art Bicnick</a> </div> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://grapevine.is/icelandic-culture/music/2020/08/17/les-enfants-terribles-vikingur-olafsson-brings-rameau-and-debussy-to-the-harpa-stage/attachment/vikingur-olafsson-7/#main" border="0" itemprop="url"> <meta itemprop="width" content="315"> <meta itemprop="height" content="210"> <img data-attachment-id="10030588" data-orig-file="https://grapevine.is/wp-content/uploads/2020/08/vikingur-olafsson_bic5457_by_bicnick.jpg" data-orig-size="1600,1067" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Art Bicnick&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;V\u00edkingur \u00d3lafsson. Photo by \u003Ca href=\u0022http:\/\/bicnick.com\u0022 target=\u0022_blank\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;created_timestamp&quot;:&quot;1596025228&quot;,&quot;copyright&quot;:&quot;All rights reserved \u00a9 bicnick.com&quot;,&quot;focal_length&quot;:&quot;190&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;Vikingur Olafsson&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vikingur Olafsson_BIC5457_by_bicnick" data-image-description="" data-medium-file="https://i0.wp.com/grapevine.is/wp-content/uploads/2020/08/vikingur-olafsson_bic5457_by_bicnick.jpg?fit=600%2C400&#038;quality=99&#038;ssl=1" data-large-file="https://i0.wp.com/grapevine.is/wp-content/uploads/2020/08/vikingur-olafsson_bic5457_by_bicnick.jpg?fit=606%2C404&#038;quality=99&#038;ssl=1" src="https://i0.wp.com/grapevine.is/wp-content/uploads/2020/08/vikingur-olafsson_bic5457_by_bicnick.jpg?w=315&#038;h=210&#038;quality=99&#038;ssl=1" width="315" height="210" data-original-width="315" data-original-height="210" itemprop="http://schema.org/image" title="Vikingur Olafsson_BIC5457_by_bicnick" alt="Víkingur Ólafsson" style="width: 315px; height: 210px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Víkingur Ólafsson. Photo by <a href="http://bicnick.com" target="_blank" rel="noopener noreferrer">Art Bicnick</a> </div> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<h2>The devil in the details</h2>
<p>To be fair, comparing Rameau and Debussy was a rather ‘enfant terrible’ move for Víkingur to make, but unfortunately, the notoriously unpredictable pianist stays mum on what artist—or artists—he’s planning on diving into next. “Every album has to be a surprise,” he explains with a smile. That said, he does reveal a few dream projects he’s been mulling over, such as deconstructing a Beethoven symphony.</p>
<p>“There’s incredible potential in the time dimension of a piece like a Beethoven symphony,” he says. “It won’t sound at all like the original; it’ll become a new piece. I think you can bend time in very interesting ways there.”</p>
<p>Mozart—a fellow enfant terrible—is another area fascination. “I’d be curious to do something with Mozart and maybe five or six composers from his time. Mozart writes during the classical period, when the rules were quite set for how to make music. On the surface, everyone sounds a little more connected and alike, but somehow Mozart still sounds completely different from anyone else always,” he explains. “It’d be interesting to take a period like that [and] show how extremely different Mozart was, how the devil is in the details.”</p>
<p><iframe title="Víkingur Ólafsson – Rameau: Les Boréades: The Arts and the Hours (Transcr. Ólafsson)" width="606" height="341" src="https://www.youtube.com/embed/qTwqBVt2Clw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<h2>Víkingur Ólafsson, alone, no words, one instrument</h2>
<p>But right now, Víkingur is most excited to get back onstage. “The fact is that I cannot wait for these concerts,” he says, his voice uncharacteristically animated. “Honestly, as much as I like recording and doing TV, somewhere inside I really am an exhibitionist, so I love the spotlight. To be there alone with a piano on a big stage and to have all these people channeling into it, that’s unlike anything else in life.” He pauses. “A solo recital to me is the most interesting form of expression. To be alone with no words and only a single instrument…. Well, nothing equals it for me,” he concludes. And there, perhaps, we’ve found something that both Debussy and Rameau would agree on.</p>
<div id="attachment_10030582" class="wp-caption alignnone"><img aria-describedby="caption-attachment-10030582" data-attachment-id="10030582" data-permalink="https://grapevine.is/icelandic-culture/music/2020/08/17/les-enfants-terribles-vikingur-olafsson-brings-rameau-and-debussy-to-the-harpa-stage/attachment/vikingur-olafsson/#main" data-orig-file="https://i0.wp.com/grapevine.is/wp-content/uploads/2020/08/vikingur-olafsson_bic5405_by_bicnick.jpg?fit=1600%2C1067&amp;quality=99&amp;ssl=1" data-orig-size="1600,1067" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Art Bicnick&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;V\u00edkingur \u00d3lafsson. Photo by &lt;a href=\&quot;http:\/\/bicnick.com\&quot; target=\&quot;_blank\&quot;&gt;Art Bicnick&lt;\/a&gt;&quot;,&quot;created_timestamp&quot;:&quot;1596024934&quot;,&quot;copyright&quot;:&quot;All rights reserved \u00a9 bicnick.com&quot;,&quot;focal_length&quot;:&quot;180&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;Vikingur Olafsson&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vikingur Olafsson_BIC5405_by_bicnick" data-image-description="" data-medium-file="https://i0.wp.com/grapevine.is/wp-content/uploads/2020/08/vikingur-olafsson_bic5405_by_bicnick.jpg?fit=600%2C400&amp;quality=99&amp;ssl=1" data-large-file="https://i0.wp.com/grapevine.is/wp-content/uploads/2020/08/vikingur-olafsson_bic5405_by_bicnick.jpg?fit=606%2C404&amp;quality=99&amp;ssl=1" class="size-full wp-image-10030582" src="https://i0.wp.com/grapevine.is/wp-content/uploads/2020/08/vikingur-olafsson_bic5405_by_bicnick.jpg?resize=606%2C404&#038;quality=99&#038;ssl=1" alt="Víkingur Ólafsson" width="606" height="404" srcset="https://i0.wp.com/grapevine.is/wp-content/uploads/2020/08/vikingur-olafsson_bic5405_by_bicnick.jpg?w=1600&amp;quality=99&amp;ssl=1 1600w, https://i0.wp.com/grapevine.is/wp-content/uploads/2020/08/vikingur-olafsson_bic5405_by_bicnick.jpg?resize=600%2C400&amp;quality=99&amp;ssl=1 600w, https://i0.wp.com/grapevine.is/wp-content/uploads/2020/08/vikingur-olafsson_bic5405_by_bicnick.jpg?resize=1024%2C683&amp;quality=99&amp;ssl=1 1024w, https://i0.wp.com/grapevine.is/wp-content/uploads/2020/08/vikingur-olafsson_bic5405_by_bicnick.jpg?resize=768%2C512&amp;quality=99&amp;ssl=1 768w, https://i0.wp.com/grapevine.is/wp-content/uploads/2020/08/vikingur-olafsson_bic5405_by_bicnick.jpg?resize=1536%2C1024&amp;quality=99&amp;ssl=1 1536w, https://i0.wp.com/grapevine.is/wp-content/uploads/2020/08/vikingur-olafsson_bic5405_by_bicnick.jpg?w=1212&amp;quality=99&amp;ssl=1 1212w" sizes="(max-width: 606px) 100vw, 606px" data-recalc-dims="1" /><p id="caption-attachment-10030582" class="wp-caption-text">Víkingur Ólafsson. Photo by <a href="http://bicnick.com" target="_blank" rel="noopener noreferrer">Art Bicnick</a></p></div>
<p><em>Catch Víkingur Ólafsson at Harpa on September 6th and 7th at 20:00. Tickets are 4,900-9,900 ISK and can be bought <a href="https://tix.is/is/event/9012/vikingur-leikur-debussy-og-rameau-listahati-2020-/" target="_blank" rel="noopener noreferrer">here</a>. Check out previous Grapevine coverage on Víkingur Ólafsson <a href="https://grapevine.is/tag/vikingur-olafsson/" target="_blank" rel="noopener noreferrer">here</a>.</em></p>
<p><strong>Note: Due to the effect the Coronavirus is having on tourism in Iceland, it’s become increasingly difficult for the Grapevine to survive. If you enjoy our content and want to help the Grapevine’s journalists do things like eat and pay rent, please consider joining our <a href="https://grapevine.is/high-five-club/" target="_blank" rel="noopener noreferrer">High Five Club</a>.</strong></p>
<p><strong>You can also check out our <a href="https://shop.grapevine.is/" target="_blank" rel="noopener noreferrer">shop</a>, loaded with books, apparel and other cool merch, that you can buy and have delivered right to your door.</strong></p>
<div style="background:#000;color:#fff;width:100%;padding:10px;text-align:center"><strong>Support The Reykjav&iacute;k Grapevine!</strong><br/><a style="color:#fff;font-size:22px;font-weight:bold"href="https://shop.grapevine.is" target="_new">Buy subscriptions, t-shirts and more from our shop right here!</a></div><script type="steady-switch" data-when="no-subscription"><!--
<div id="868579974">
    <script type="text/javascript">
        try {
            window._mNHandle.queue.push(function () {
                window._mNDetails.loadTag("868579974", "600x250", "868579974");
            });
        }
        catch (error) {
        }
    </script>
</div>-->
</script>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>				</article>

			<div class="tags-bar">	
				<div class="article-tags">
				<span style="float:left;line-height:28px;font-weight:bold;margin-right:10px;">Tags:</span> 
					<ul>
						<li><a href="https://grapevine.is/tag/debussy/">debussy</a></li>
						<li><a href="https://grapevine.is/tag/listahatid/">Listahátið</a></li>
						<li><a href="https://grapevine.is/tag/rameau/">rameau</a></li>
						<li><a href="https://grapevine.is/tag/reykjavik-arts-festival/">Reykjavík Arts Festival</a></li>
						<li><a href="https://grapevine.is/tag/vikingur-olafsson/">Víkingur Ólafsson</a></li>
					</ul>
<p><strong>Next:</strong> <a href="https://grapevine.is/icelandic-culture/music/2020/07/31/the-wait-is-over-ratio-drops-their-debut-album-dans/" rel="prev">The Wait Is Over: Ra:tio Drops Their Debut Album &#8216;DANS&#8217;</a> <br/> 
<strong>Previous:</strong> <a href="https://grapevine.is/icelandic-culture/music/2020/08/17/the-core-of-the-winter-bara-gisladottir-on-her-newest-most-claustrophobic-release/" rel="next">The Core Of The Winter: Bára Gísladóttir On Her Newest, Most Claustrophobic Release</a></p>
				</div>
<!--
<style>
.gotravelsearch-hor {  padding-left: 15px;  margin-bottom: 30px; background: transparent; max-width: 100%; color:#fff; }
.gotravelsearch-hor form { margin:  auto; padding: 20px; text-align: center;}
.gotravelsearch-hor label, .gotravelsearch input {  }
.gotravelsearch-hor label {font-weight: 600; margin: 0; display: block; color:#fff;}
.gotravelsearch-hor .col {width: 32%; min-height: 80px; display: inline-block; vertical-align: middle;padding-top: 10px;}
.gotravelsearch-hor form { margin-left:auto; margin-right: auto;}
.gotravelsearch-hor input {background: url(https://nimiuscms.s3.eu-west-1.amazonaws.com/images/search-go-20190214175307.png) no-repeat center center; width: 120px; height: 40px; background-size: contain; border: none; margin: 10px auto 0; border: 1px solid #0011BB; border-radius: 8px;}
.gotravelsearch-hor select {border: 1px solid #fff;  padding: 10px; margin: 10px 0 0 0; background: #fff; height: 30px; font-size: 14px; width: 100%;}
.gotravelsearch-hor .col3 {; text-align: center; border-radius: 5px; padding-top: 0; }

</style>
-->
<!--
<div class="gotravelsearch-hor">
</div>
-->
<!--
<form method="get" action="https://gotravel.grapevine.is/search">
  <p>Go travel with Grapevine tried and recommended tours by Grapevine. Fund Grapevine journalism by booking with us.</p>
<div class="col col1">
  <label for="activity"></label>
  <select name="activity" id="activity">
    <option value="">Interested in everything</option>
    <option value="1773">-Most Popular</option>
    <option value="1782">-Glaciers</option>
    <option value="1783">-Deep Nature</option>
    <option value="1784">-See The Creatures</option>
    <option value="1786">-A to B</option>
    <option value="1785">-Tasty n' Nice</option>
    <option value="1787">-Fast &amp; Furious</option>
</select>
  </div>
<div class="col col2">

  <label for="vehicle"></label>
<select name="vehicle" id="vehicle">
    <option value="">Any travel style works</option>
    <option value="1788">-Economy</option>
    <option value="1789">-Small Group</option>
    <option value="1790">-Exclusive</option>
</select>

</div>
<div class="col col3">
<input type="submit" value="">

</div>
      <input type="hidden" name="utm_source" value="grapevine.is">
  <input type="hidden" name="utm_medium" value="search-banner">
  <input type="hidden" name="utm_campaign" value="go-travel">
  <input type="hidden" name="utm_content" value="music">
  
</form>
-->
				<div class="article-banner">
					<script type="steady-switch" data-when="no-subscription"><div class="adunit" data-adunit="gv-below-article" data-dimensions="468x60,480x320"></div></script>				</div>
				</div>
				</div>
			<div id="secondary" class="large-4 columns article-sidebar" role="complementary">
		<div style="text-align:center;margin-bottom:20px">
<script type="steady-switch" data-when="no-subscription"><div class="adunit" data-adunit="a2" data-dimensions="300x600"></div></script></div>		<script type="steady-switch" data-when="no-subscription"><!--
		<div id="721225506">
		    <script type="text/javascript">
			try {
			    window._mNHandle.queue.push(function () {
				window._mNDetails.loadTag("721225506", "300x250", "721225506");
			    });
			}
			catch (error) {
			}
		    </script>
		</div>-->
		</script>
		<div class="popular-box">
			<div class="row popular-header news">
					<div class="todo-drop">
						<div class="small-3 columns">
							<h4><span>News vine</span></h4>
						</div>
						<div class="large-9 columns">
							<div class="popular-btn-new">Popular on Grapevine</div>
						</div>
					</div>
			</div>
			<div class="popular-content" id="latest-content">
				<div class="row news">
					<div class="small-3 columns"><a href="https://grapevine.is/news/2020/08/14/covid-19-in-iceland-double-screening-and-4-5-day-quarantine-for-all-arrivals/">
								<img width="60" height="60" class="lazy" src="https://i0.wp.com/grapevine.is/wp-content/uploads/2020/07/press-breifing-covid.jpeg?quality=95&resize=60,60" alt="COVID-19 In Iceland: Double Screening And 4-5 Day Quarantine For All Arrivals" />
								</a></div>
					<div class="large-9 columns">
						<h4><a href="https://grapevine.is/news/ ">News</a></h4>
						<p><a href="https://grapevine.is/news/2020/08/14/covid-19-in-iceland-double-screening-and-4-5-day-quarantine-for-all-arrivals/">COVID-19 In Iceland: Double Screening And 4-5 Day Quarantine For All Arrivals</a></p>
					</div>
				</div>
							<div class="row news">
					<div class="small-3 columns"><a href="https://grapevine.is/news/2020/08/13/possible-cryptid-filmed-in-iceland/">
								<img width="60" height="60" class="lazy" src="https://i0.wp.com/grapevine.is/wp-content/uploads/Dettifoss_001-e1597322867464.jpg?quality=95&resize=60,60" alt="Possible Cryptid Filmed In Iceland(?)" />
								</a></div>
					<div class="large-9 columns">
						<h4><a href="https://grapevine.is/news/ ">News</a></h4>
						<p><a href="https://grapevine.is/news/2020/08/13/possible-cryptid-filmed-in-iceland/">Possible Cryptid Filmed In Iceland(?)</a></p>
					</div>
				</div>
							<div class="row news">
					<div class="small-3 columns"><a href="https://grapevine.is/news/2020/08/12/ghostly-sound-plagues-residents-in-akureyri/">
								<img width="60" height="60" class="lazy" src="https://i0.wp.com/grapevine.is/wp-content/uploads/akureyri-e1597232013235.jpg?quality=95&resize=60,60" alt="Ghostly Sound Plagues Residents In Akureyri" />
								</a></div>
					<div class="large-9 columns">
						<h4><a href="https://grapevine.is/news/ ">News</a></h4>
						<p><a href="https://grapevine.is/news/2020/08/12/ghostly-sound-plagues-residents-in-akureyri/">Ghostly Sound Plagues Residents In Akureyri</a></p>
					</div>
				</div>
							<div class="row news">
					<div class="small-3 columns"><a href="https://grapevine.is/news/2020/08/17/new-quarantine-instructions-for-iceland-visitors/">
								<img width="60" height="60" class="lazy" src="https://i0.wp.com/grapevine.is/wp-content/uploads/2020/06/icelandair-wiki-commons-scaled-e1596812301503.jpeg?quality=95&resize=60,60" alt="New Quarantine Instructions For Iceland Visitors" />
								</a></div>
					<div class="large-9 columns">
						<h4><a href="https://grapevine.is/news/ ">News</a></h4>
						<p><a href="https://grapevine.is/news/2020/08/17/new-quarantine-instructions-for-iceland-visitors/">New Quarantine Instructions For Iceland Visitors</a></p>
					</div>
				</div>
				</div></div>
<a href="http://shop.grapevine.is"><img src="https://i0.wp.com/grapevine.is/wp-content/uploads/gvbolursmites.jpg"></a>
                    <div class="text-ad-travel-sponsored"> SPONSORED </div>
<a href="https://grapevine.is/mads/2019/08/29/mythical-walk-reykjavik/"><img class="lazy" src="https://i0.wp.com/grapevine.is/wp-content/uploads/2019/08/mythical-walk_bic8695_by_bicnick.jpg?quality=95&resize=335,150" width="335" height="150" alt="" /></a><div style="margin-top:10px;margin-bottom:10px"><a href="https://grapevine.is/mads/2019/08/29/mythical-walk-reykjavik/" title="Permanent Link to A Mythical, Haunted Walk Around Reykjavik" style="color: rgb(40,40,40); text-decoration: none;line-height: 23px;cursor: pointer;font-size:20px;">A Mythical, Haunted Walk Around Reykjavik</a></div>
                    <div class="text-ad-travel-sponsored"> SPONSORED </div>
<a href="https://grapevine.is/mads/2019/11/22/geysir-unleashing-the-hidden-power-of-iceland/"><img class="lazy" src="https://i0.wp.com/grapevine.is/wp-content/uploads/2019/11/geysir_bic4714_by_bicnick.jpg?quality=95&resize=335,150" width="335" height="150" alt="" /></a><div style="margin-top:10px;margin-bottom:10px"><a href="https://grapevine.is/mads/2019/11/22/geysir-unleashing-the-hidden-power-of-iceland/" title="Permanent Link to Geysir: Unleashing The Hidden Power Of Iceland" style="color: rgb(40,40,40); text-decoration: none;line-height: 23px;cursor: pointer;font-size:20px;">Geysir: Unleashing The Hidden Power Of Iceland</a></div>
<script type="steady-switch" data-when="no-subscription"><div class="adunit" data-adunit="gv-sidebar-mrec" data-dimensions="300x250"></div></script>
	</div>

			</div><!-- #secondary -->
		</div>
<div id="insert_steady_checkout_here" style="display: none;"></div>

        <div class="row popular-header news" style="text-align:center">
          <div class="small-12 columns">
            <div class="todo-drop center-drop">
              <a href="https://grapevine.is/icelandic-culture/music/"  class="dropit">Latest</a>
              <ul id="todo-drop" class="f-dropdown" data-dropdown-content="">
                <li><a href="/music/">Latest</a></li>
              </ul>
            </div>
          </div>
        </div>


<br/>
<div class="row">
<div class="large-12 columns">
  <div class="large-4 columns art-col culture">
    <div class="block-image">
<div class="cat-name">
Culture	<span></span><div class="cat-name-desc">Music</div></div>
<a href="https://grapevine.is/icelandic-culture/music/2020/08/17/track-by-track-my-my-by-rokky/"><img class="lazy" src="https://i0.wp.com/grapevine.is/wp-content/uploads/2020/08/rokky-press-photo-1-scaled.jpg?quality=95&resize=294,200" width="294" height="200" alt="Track By Track: ‘My My’ By ROKKY" /></a></div>
   	<a href="https://grapevine.is/icelandic-culture/music/2020/08/17/track-by-track-my-my-by-rokky/"><h3>Track By Track: ‘My My’ By ROKKY</h3></a>
      <p class="ft-ath">
        by <a href="https://grapevine.is/author/hannah/" title="Posts by Hannah Jane Cohen" class="author url fn" rel="author">Hannah Jane Cohen</a> <span> <time class="timeago" datetime="2020-08-17T15:37:33+00:00">3:37 pm</time></span>
      </p>
  </div>
  <div class="large-4 columns art-col culture">
    <div class="block-image">
<div class="cat-name">
Culture	<span></span><div class="cat-name-desc">Music</div></div>
<a href="https://grapevine.is/icelandic-culture/music/2020/08/17/the-core-of-the-winter-bara-gisladottir-on-her-newest-most-claustrophobic-release/"><img class="lazy" src="https://i0.wp.com/grapevine.is/wp-content/uploads/2020/08/bara-gisladottir_bic5384_by_bicnick.jpg?quality=95&resize=294,200" width="294" height="200" alt="The Core Of The Winter: Bára Gísladóttir On Her Newest, Most Claustrophobic Release" /></a></div>
   	<a href="https://grapevine.is/icelandic-culture/music/2020/08/17/the-core-of-the-winter-bara-gisladottir-on-her-newest-most-claustrophobic-release/"><h3>The Core Of The Winter: Bára Gísladóttir On Her Newest, Most Claustrophobic Release</h3></a>
      <p class="ft-ath">
        by <a href="https://grapevine.is/author/hannah/" title="Posts by Hannah Jane Cohen" class="author url fn" rel="author">Hannah Jane Cohen</a> <span> <time class="timeago" datetime="2020-08-17T14:39:15+00:00">2:39 pm</time></span>
      </p>
  </div>
  <div class="large-4 columns art-col culture">
    <div class="block-image">
<div class="cat-name">
Culture	<span></span><div class="cat-name-desc">Music</div></div>
<a href="https://grapevine.is/icelandic-culture/music/2020/07/31/the-wait-is-over-ratio-drops-their-debut-album-dans/"><img class="lazy" src="https://i0.wp.com/grapevine.is/wp-content/uploads/2020/07/dsc03778-scaled.jpg?quality=95&resize=294,200" width="294" height="200" alt="The Wait Is Over: Ra:tio Drops Their Debut Album &#8216;DANS&#8217;" /></a></div>
   	<a href="https://grapevine.is/icelandic-culture/music/2020/07/31/the-wait-is-over-ratio-drops-their-debut-album-dans/"><h3>The Wait Is Over: Ra:tio Drops Their Debut Album &#8216;DANS&#8217;</h3></a>
      <p class="ft-ath">
        by <a href="https://grapevine.is/author/hannah/" title="Posts by Hannah Jane Cohen" class="author url fn" rel="author">Hannah Jane Cohen</a> <span> <time class="timeago" datetime="2020-07-31T11:54:51+00:00">11:54 am</time></span>
      </p>
  </div>
  <div class="large-4 columns art-col culture">
    <div class="block-image">
<div class="cat-name">
Culture	<span></span><div class="cat-name-desc">Music</div></div>
<a href="https://grapevine.is/icelandic-culture/music/2020/07/29/coming-soon-to-a-fjord-near-you-the-elja-ensembles-summer-tour/"><img class="lazy" src="https://i0.wp.com/grapevine.is/wp-content/uploads/2020/07/dscf6833-1-scaled.jpg?quality=95&resize=294,200" width="294" height="200" alt="Coming Soon To A Fjörð Near You: The Elja Ensemble&#8217;s Summer Tour" /></a></div>
   	<a href="https://grapevine.is/icelandic-culture/music/2020/07/29/coming-soon-to-a-fjord-near-you-the-elja-ensembles-summer-tour/"><h3>Coming Soon To A Fjörð Near You: The Elja Ensemble&#8217;s Summer Tour</h3></a>
      <p class="ft-ath">
        by <a href="https://grapevine.is/author/poppy/" title="Posts by Poppy Askham" class="author url fn" rel="author">Poppy Askham</a> <span> <time class="timeago" datetime="2020-07-29T11:53:53+00:00">11:53 am</time></span>
      </p>
  </div>
  <div class="large-4 columns art-col culture">
    <div class="block-image">
<div class="cat-name">
Culture	<span></span><div class="cat-name-desc">Music</div></div>
<a href="https://grapevine.is/icelandic-culture/music/2020/07/20/content-in-the-darkness-teen-trio-dymbras-mystical-new-album/"><img class="lazy" src="https://i0.wp.com/grapevine.is/wp-content/uploads/2020/07/dymbra_bic1723_by_bicnick-scaled.jpg?quality=95&resize=294,200" width="294" height="200" alt="Content In The Darkness: Teen Trio Dymbrá’s Mystical New Album" /></a></div>
   	<a href="https://grapevine.is/icelandic-culture/music/2020/07/20/content-in-the-darkness-teen-trio-dymbras-mystical-new-album/"><h3>Content In The Darkness: Teen Trio Dymbrá’s Mystical New Album</h3></a>
      <p class="ft-ath">
        by <a href="https://grapevine.is/author/nico/" title="Posts by Nico Borbely" class="author url fn" rel="author">Nico Borbely</a> <span> <time class="timeago" datetime="2020-07-20T13:08:33+00:00">1:08 pm</time></span>
      </p>
  </div>
  <div class="large-4 columns art-col culture">
    <div class="block-image">
<div class="cat-name">
Culture	<span></span><div class="cat-name-desc">Music</div></div>
<a href="https://grapevine.is/icelandic-culture/music/2020/07/20/track-by-track-otito-by-snny/"><img class="lazy" src="https://i0.wp.com/grapevine.is/wp-content/uploads/2020/07/snnypressphotos-pondcreative-rachelcabitt-22-scaled.jpg?quality=95&resize=294,200" width="294" height="200" alt="Track By Track: ‘Otito’ By snny" /></a></div>
   	<a href="https://grapevine.is/icelandic-culture/music/2020/07/20/track-by-track-otito-by-snny/"><h3>Track By Track: ‘Otito’ By snny</h3></a>
      <p class="ft-ath">
        by <a href="https://grapevine.is/author/hannah/" title="Posts by Hannah Jane Cohen" class="author url fn" rel="author">Hannah Jane Cohen</a> <span> <time class="timeago" datetime="2020-07-20T11:57:45+00:00">11:57 am</time></span>
      </p>
  </div>
</div></div>
<div class="large-12 columns show-me-more">
    	<a href="https://grapevine.is/icelandic-culture/music/" class="">Show Me More!</a>
        </div>
		</div>
		</div>
<div class="row">
	<div class="large-12 columns">
			<div class="ad-cfads" style="text-align:center">
			<script type="steady-switch" data-when="no-subscription"><div class="adunit" data-adunit="gv-footer-big-ad" data-dimensions="800x600"></div></script>			</div>
		</div>
</div>
<br/>
<footer>
    <div class="row">
      <div class="footer-middle">
        <div class="large-5 columns">
          <h2>What is the Reykjavik Grapevine?</h2>
<p>
Your essential guide to life, travel and entertainment in Iceland.
<br/>
Iceland's biggest and most widely read tourist publication. Delivers comprehensive content on all of the main topics of discourse in Iceland at each time: in cultural life, politics or general social affairs. A grand, continuously updated database of Iceland's main restaurants, clubs, cafes, shops, museums, tours and tourist attractions as well as a thorough events listing</p>
        </div>
        <div class="large-3 columns">
          <h2>Free App: Appy Hour</h2>
          <div class="bg-iphone"></div>
          <p>Every happy hour in town in your pocket.</p>
          <p class="app-links"><a rel="nofollow" href="https://itunes.apple.com/us/app/reykjavik-appy-hour/id536126333">iOS</a> <a rel="nofollow" href="https://play.google.com/store/apps/details?id=com.appyhourjava">ANDROID</a></p>
        </div>
        <div class="large-4 columns">
          <h2>Appening</h2>
          <div class="bg-iphone2"></div>
          <p>Download Appening to find out about every single event happening in the greater-Reykjavík area Today.</p>
          <p class="app-links"><a rel="nofollow" href="https://itunes.apple.com/pl/app/appening-today/id1017119854">iOS</a> <a rel="nofollow" href="https://play.google.com/store/apps/details?id=com.appening">ANDROID</a></p>
        </div>
</div>

      </div>
    </div>
    <div class="row">
      <div class="footer-bottom">
        <div class="copyright">Copyright &copy; 2003 - 2020 Fröken Ltd. All rights reserved.</div>
        <div class="bottom-links">
          <a href="/about/">About</a> |
          <a rel="me" href="http://www.froken.is/en">Advertise</a> |
          <a href="/contact-us/">Contact</a> |
          <a href="/privacy-policy/">Privacy Policy</a> |
          <a rel="me" href="https://shop.grapevine.is/products/subscribe-to-the-reykjavik-grapevine">Subscriptions</a>
      </div>
    </div>
  </footer> 

<div style="display: none;"><div id="boxzilla-box-10030170-content"><p><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css"/>
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://grapevine.us2.list-manage.com/subscribe/post?u=df74908abed962a84fdaa3386&amp;id=4518dc9d9c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<h2>THE REYKJAVIK GRAPEVINE NEWSLETTER</h2>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span><br />
</label><br />
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL"/>
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">First Name </label><br />
	<input type="text" value="" name="FNAME" class="" id="mce-FNAME"/>
</div>
<div class="mc-field-group">
	<label for="mce-LNAME">Last Name </label><br />
	<input type="text" value="" name="LNAME" class="" id="mce-LNAME"/>
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</p></div>
<p>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_df74908abed962a84fdaa3386_4518dc9d9c" tabindex="-1" value=""/></div>
<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"/></div>
</p></div>
</form>
</div>
<p><!--End mc_embed_signup--></p>
</div></div><!--googleoff: all--><div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='https://grapevine.is/privacy-policy-2/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Close</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessary 
                        </a>
                    
                    <span class="cli-necessary-caption">Always Enabled</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
<!--googleon: all--><link rel='stylesheet' id='jetpack-carousel-css'  href='https://c0.wp.com/p/jetpack/8.8.1/modules/carousel/jetpack-carousel.css'  media='all' />
<link rel='stylesheet' id='tiled-gallery-css'  href='https://c0.wp.com/p/jetpack/8.8.1/modules/tiled-gallery/tiled-gallery/tiled-gallery.css'  media='all' />
<script  src='https://grapevine.is/g/js/jquery.dfp.min.js?ver=20181115'></script>
<script  src='https://grapevine.is/g/js/app.js?ver=2018121901'></script>
<script  src='https://grapevine.is/g/js/users.js?ver=20181115'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":10030170,"icon":"&times;","content":"","css":{"background_color":"#ffffff","width":540,"border_color":"#ffffff","position":"center"},"trigger":{"method":"percentage","value":65},"animation":"fade","cookie":{"triggered":8760,"dismissed":8760},"rehide":false,"position":"center","screenWidthCondition":null,"closable":true,"post":{"id":10030170,"title":"Subscription box","slug":"sample-box"}}]};
/* ]]> */
</script>
<script  src='https://grapevine.is/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.2.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/grapevine.is\/wp-admin\/admin-ajax.php","nonce":"de6a665908","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/grapevine.is\/wp-login.php?redirect_to=https%3A%2F%2Fgrapevine.is%2Ficelandic-culture%2Fmusic%2F2020%2F08%2F17%2Fles-enfants-terribles-vikingur-olafsson-brings-rameau-and-debussy-to-the-harpa-stage%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script  src='https://c0.wp.com/p/jetpack/8.8.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script  src='https://c0.wp.com/p/jetpack/8.8.1/_inc/build/tiled-gallery/tiled-gallery/tiled-gallery.min.js'></script>

<!-- Shortcodes Ultimate custom CSS - start -->
<style type="text/css">
.gotravel {
   color: #0011bb;
   background-color: #FBE14C; 
   border-radius: 3px;
   padding: 8px; 
   margin: 20px 0px; 
   text-align: center;
   font-family: Lato,-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif; 
   font-weight: bold; 
   line-height: 23px;
}
.su-spoiler-style-fancy > .su-spoiler-title {
   background-color: #FAE04C; 
   color: #0011bb;
   font-size: 18px; 
   border-bottom: 0px;
}
.su-spoiler-style-fancy > .su-spoiler-content {
    padding: 1em 0 0 0;
    background: #E9F0FE;
    color: #333;
    margin: 0.5em 0 0 0;
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->
<script type='text/javascript' src='https://stats.wp.com/e-202034.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.1',blog:'69868009',post:'10030581',tz:'0',srv:'grapevine.is'} ]);
	_stq.push([ 'clickTrackerInit', '69868009', '10030581' ]);
</script>
<style>
article iframe { max-width:970px !important }
</style>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "26755993", ns_vsite : "grapevine.is", ns_vsection : "section"});
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img data-no-lazy="1" src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=26755993&amp;cv=2.0&amp;cj=1&amp;ns_vsite=grapevine.is&amp;ns_vsection=section" />
</noscript>
<!-- End comScore Tag -->
</body>
</html>