<!DOCTYPE html> <!--[if IE 8]><html class="no-js lt-ie9" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><![endif]--> <!--[if gt IE 8]><!--><html class="no-js"  lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Enriqueta:400,700&subset=latin,latin-ext" /><link rel="stylesheet" href="https://grapevine.is/wp-content/cache/min/1/262470efd9646e608294d923aacb13d8.css" data-minify="1"/><link rel="stylesheet" href="https://grapevine.is/wp-content/cache/min/1/67f19ae07819c705d8d02f89907e59aa.css" data-minify="1"/><link rel="stylesheet" href="https://grapevine.is/wp-content/cache/min/1/0f4133586e4ebb4baed27d95ba967ff7.css" data-minify="1"/><script type='text/javascript' src='//fast.fonts.net/jsapi/baee3e00-9222-4c53-b9e6-25063b25fd35.js?ver=20170316'></script><script async='async' type='text/javascript' src="https://www.googletagservices.com/tag/js/gpt.js"></script><script src="https://use.typekit.net/cxv2npo.js"></script><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/19986860/cs.js"></script><script src="https://grapevine.is/wp-content/cache/min/1/774caa247f7d987c92bb710ff9eb6d27.js" data-minify="1"></script><script src="https://grapevine.is/wp-content/cache/min/1/7e3f6dde28c4ee3d9b9c07e91cf18eec.js" data-minify="1"></script> <meta name="viewport" content="width=device-width, initial-scale=1"><meta name="google-site-verification" content="A97yu1Kc_foTuSkFO-dNCT4rQ9oGZEtoDFGGjuF_RYY"><meta name="p:domain_verify" content="1efca426c37f463a86ce298770d2c12d"/><meta name="Author" content="grapevine.is"><meta name="referrer" content="origin" /> <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script> <title>Charley And The Chocolate Factory - The Reykjavik Grapevine</title><link rel="profile" href="//gmpg.org/xfn/11"><meta property="fb:app_id" content="744574268888971"><meta property="fb:pages" content="8969907778"><meta property="fb:article_style" content="grapevine"><link rel="shortcut icon" href="https://grapevine.is/wp-content/themes/grapevine/img/favicon/favicon.png" type="image/png"><link rel="apple-touch-icon" href="https://grapevine.is/wp-content/themes/grapevine/img/favicon/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="57x57" href="https://grapevine.is/wp-content/themes/grapevine/img/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="72x72" href="https://grapevine.is/wp-content/themes/grapevine/img/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://grapevine.is/wp-content/themes/grapevine/img/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://grapevine.is/wp-content/themes/grapevine/img/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://grapevine.is/wp-content/themes/grapevine/img/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://grapevine.is/wp-content/themes/grapevine/img/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://grapevine.is/wp-content/themes/grapevine/img/favicon/apple-touch-icon-152x152.png"><link rel="image_src" type="image/jpeg" href="img_path" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="//wp.me"><link rel="dns-prefetch" href="//wordpress.com"><link rel="dns-prefetch" href="//s0.wp.com"><link rel="dns-prefetch" href="//s1.wp.com"><link rel="dns-prefetch" href="//s2.wp.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//i1.wp.com"><link rel="dns-prefetch" href="//i2.wp.com"><link rel="dns-prefetch" href="//s.gravatar.com"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//twitter.com"><link rel="canonical" href="https://grapevine.is/culture/food/2017/11/28/charley-and-the-chocolate-factory/" /><link rel="publisher" href="https://plus.google.com/+GrapevineIsHQ"/><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Charley And The Chocolate Factory - The Reykjavik Grapevine" /><meta property="og:description" content="There are no oompa loompas, golden goose eggs or everlasting gobstoppers in the Omnom Chocolate factory, but when the chocolate..." /><meta property="og:url" content="https://grapevine.is/culture/food/2017/11/28/charley-and-the-chocolate-factory/" /><meta property="og:site_name" content="The Reykjavik Grapevine" /><meta property="article:publisher" content="https://www.facebook.com/ReykjavikGrapevine" /><meta property="article:tag" content="Chocolate" /><meta property="article:tag" content="chocolate factory" /><meta property="article:tag" content="factory tour" /><meta property="article:tag" content="grandi" /><meta property="article:tag" content="Om nom" /><meta property="article:tag" content="tours in reykjavik" /><meta property="article:section" content="Food" /><meta property="article:published_time" content="2017-11-28T15:48:25+00:00" /><meta property="article:modified_time" content="2017-11-28T16:37:21+00:00" /><meta property="og:updated_time" content="2017-11-28T16:37:21+00:00" /><meta property="fb:admins" content="507318855" /><meta property="og:image" content="https://grapevine.is/wp-content/uploads/BIC4843_by_bicnick.jpg" /><meta property="og:image:secure_url" content="https://grapevine.is/wp-content/uploads/BIC4843_by_bicnick.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="1067" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="There are no oompa loompas, golden goose eggs or everlasting gobstoppers in the Omnom Chocolate factory, but when the chocolate..." /><meta name="twitter:title" content="Charley And The Chocolate Factory - The Reykjavik Grapevine" /><meta name="twitter:site" content="@rvkgrapevine" /><meta name="twitter:image" content="https://i0.wp.com/grapevine.is/wp-content/uploads/BIC4843_by_bicnick.jpg?fit=1600%2C1067&#038;quality=85&#038;ssl=1" /><meta name="twitter:creator" content="@charl3yward" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/grapevine.is\/","name":"The Reykjavik Grapevine","potentialAction":{"@type":"SearchAction","target":"https:\/\/grapevine.is\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/grapevine.is\/culture\/food\/2017\/11\/28\/charley-and-the-chocolate-factory\/","sameAs":["https:\/\/www.facebook.com\/ReykjavikGrapevine","https:\/\/www.instagram.com\/rvkgrapevine\/","https:\/\/plus.google.com\/+GrapevineIsHQ","https:\/\/www.youtube.com\/user\/reykjavikgrapevine","https:\/\/twitter.com\/rvkgrapevine"],"@id":"#organization","name":"The Reykjav\u00edk Grapevine","logo":"http:\/\/grapevine.is\/wp-content\/uploads\/ab40bf4a3a4d9193.jpg"}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fast.fonts.net' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="The Reykjavik Grapevine &raquo; Feed" href="https://grapevine.is/feed/" /><link rel="alternate" type="application/rss+xml" title="The Reykjavik Grapevine &raquo; Comments Feed" href="https://grapevine.is/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><!--[if lte IE 8]><link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://grapevine.is/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' /> <![endif]--><link rel='https://api.w.org/' href='https://grapevine.is/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://grapevine.is/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://grapevine.is/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9" /><link rel='shortlink' href='https://grapevine.is/?p=9978158' /><link rel="alternate" type="application/json+oembed" href="https://grapevine.is/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrapevine.is%2Fculture%2Ffood%2F2017%2F11%2F28%2Fcharley-and-the-chocolate-factory%2F" /><link rel="alternate" type="text/xml+oembed" href="https://grapevine.is/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgrapevine.is%2Fculture%2Ffood%2F2017%2F11%2F28%2Fcharley-and-the-chocolate-factory%2F&#038;format=xml" /><meta property="fb:pages" content="8969907778" /><style type="text/css">#category-posts-2-internal .cat-post-item
img{max-width:initial;max-height:initial}#category-posts-2-internal .cat-post-current .cat-post-title{text-transform:uppercase}#category-posts-2-internal .cat-post-date{margin-bottom:10px}#category-posts-2-internal .cat-post-author{margin-bottom:0}#category-posts-2-internal .cat-post-thumbnail{margin:5px
10px 5px 0;display:block}#category-posts-2-internal .cat-post-item:before{content:"";display:table;clear:both}#category-posts-2-internal .cat-post-item
img{margin:initial}#category-posts-2-internal .cat-post-title{font-size:15px}#category-posts-2-internal .cat-post-current .cat-post-title{font-weight:bold;text-transform:uppercase}#category-posts-2-internal .cat-post-date{font-size:12px;line-height:18px;font-style:italic;margin-bottom:10px}#category-posts-2-internal .cat-post-comment-num{font-size:12px;line-height:18px}#category-posts-2-internal .cat-post-item{border-bottom:1px solid #ccc;list-style:none;list-style-type:none;margin:3px
0;padding:3px
0}#category-posts-2-internal .cat-post-item:last-child{border-bottom:none}#category-posts-2-internal .cat-post-thumbnail{float:left}#category-posts-2-internal .cat-post-item:after{content:"";display:table;clear:both}#category-posts-2-internal .cat-post-thumbnail
span{overflow:hidden;display:block}#category-posts-2-internal .cat-post-item
img{margin:initial}</style><style type='text/css' media='screen'>h3{font-family:"Enriqueta",arial,sans-serif}p{font-family:"Enriqueta",arial,sans-serif}</style><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><style type='text/css'>img#wpstats{display:none}</style><style type="text/css" id="wp-custom-css">table#bestof2017 th
td{font-size:1em;vertical-align:top;font-family:Enriqueta,arial,sans-serif}</style> <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://grapevine.is/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-792311-49', 'grapevine.is');
  ga('send', 'pageview');</script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>try{Typekit.load({ async: true });}catch(e){}

jQuery(document).ready(function(){
    jQuery(".bookingbutton").click(function(){
        jQuery(".bookingsidebar").css("display", "none");
        jQuery(".bookingscript").css("display", "block");
	if (jQuery("#bokunbooknow").length){
		jQuery('html, body').animate({
		    scrollTop: jQuery(".main-article").offset().top - 78
		}, 1000);
	}
    });
});
jQuery(window).scroll( function() {
    jQuery(".travel-head").css("height","67.625px");
    jQuery("#travel-header-ad").css("display", "none");
});</script> <script type='text/javascript'>googletag.cmd.push(function() {
googletag.defineSlot('/9551277/gv-header-banner', [970, 90], 'header-banner').addService(googletag.pubads());
googletag.defineSlot('/9551277/banner-in-article', [970, 90], 'banner-in-article').addService(googletag.pubads());
googletag.defineSlot('/9551277/h1', [970, 200], 'h1').addService(googletag.pubads());
googletag.defineSlot('/9551277/a2', [300, 600], 'a2').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-news-mrec', [300, 250], 'news-mrec').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-news-mrec-2', [300, 250], 'news-mrec-2').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-sidebar-mrec', [300, 250], 'sidebar-mrec').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-footer-big-ad', [800, 600], 'footer-big-ad').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-frontpage-below-tv', [728, 90], 'frontpage-below-tv').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-below-newsletter', [728, 90], 'below-newsletter').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-travel-mrec', [300, 250], 'travel-mrec').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-mobile-net', [300, 250], 'gv-mobile-net').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-music-mrec', [300, 250], 'music-mrec').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-travel-overview-mrec', [300, 250], 'travel-overview-mrec').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-below-short-article-mrec', [300, 250], 'below-short-article-mrec').addService(googletag.pubads());
googletag.defineSlot('/9551277/leaderboard-728x90', [728, 90], 'leaderboard-728x90').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-frontpage-970x300', [970, 300], 'gv-frontpage-970x300').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-sidebar-text1', [300, 85], 'gv-sidebar-text1').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-sidebar-text2', [300, 85], 'gv-sidebar-text2').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-sidebar-text3', [300, 85], 'gv-sidebar-text3').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-sidebar-text4', [300, 85], 'gv-sidebar-text4').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-sidebar-text5', [300, 85], 'gv-sidebar-text5').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-vitalinfo-1', [300, 100], 'gv-vitalinfo-1').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-below-article', [[468, 60],[480, 320]], 'banner-468x60-ad-unit').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-sonar-970x200', [970, 200], 'gv-sonar-970x200').addService(googletag.pubads());
googletag.defineSlot('/9551277/gv-culture-300x250', [300, 250], 'gv-culture-300x250').addService(googletag.pubads());
googletag.defineSlot('/9551277/happening-970x200', [970, 200], 'happening-970x200').addService(googletag.pubads());
googletag.defineSlot('/9551277/airwaves-300x250-unit', [300, 250], 'airwaves-300x250-unit').addService(googletag.pubads());
googletag.defineSlot('/9551277/bestof970x200', [970, 200], 'bestof970x200').addService(googletag.pubads());
googletag.defineSlot('/9551277/bestof300x250', [300, 250], 'bestof300x250').addService(googletag.pubads());
googletag.defineSlot('/9551277/mobile-head', [300, 62], 'mobile-head').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting('tag',["chocolate","chocolate-factory","factory-tour","grandi","om-nom","tours-in-reykjavik"]);googletag.enableServices();
});</script> </head><body class="post-template-default single single-post postid-9978158 single-format-standard custom-background group-blog"> <script type="text/javascript">// 
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('https://sb.scorecardresearch.com/b?c1=2&c2=19986860&ns_vsite=grapevine.is&ns_vsection=section');
//</script> <noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=19986860&amp;ns_vsite=grapevine.is&amp;ns_vsection=section" height="1" width="1" alt="*"></p></noscript><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=744574268888971";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div style="background-color: #2e2e2e;"><div class="row"><div class="large-12 columns"><div id='h1'> <script type='text/javascript'>googletag.cmd.push(function() {googletag.display('h1');});</script> </div></div></div></div><header id="mhead" data-magellan-expedition="fixed"><div class="slider-row"><div class="twelve columns"> <nav class="top-bar" id="site-navigation" data-topbar data-options="is_hover: true"><ul class="title-area"><li class="name"> <a href="https://grapevine.is/" title="The Reykjavik Grapevine" rel="home"><img src="https://grapevine.is/wp-content/themes/grapevine/img/grapevine_logo.png" width="185" height="44" alt="The Reykjavik Grapevine"></a></li><li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li></ul> <section class="top-bar-section"><ul id="menu-main-menu" class="left"><li class="menu-item menu-item-type-custom menu-item-object-custom news"><a href="https://grapevine.is/news/?=rhead">News</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom mag"><a href="/mag/?=rhead">Mag</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom culture"><a href="https://grapevine.is/culture/?=rhead">Culture</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom travel"><a href="https://grapevine.is/travel/?=rhead">Travel</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom best of"><a href="https://grapevine.is/bestof/?=rhead">Best Of</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom happening"><a href="/happening?=rhead">Happening</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom mads"><a href="https://grapevine.is/mads/?=rhead">Mads</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom shop"><a href="https://shop.grapevine.is/?=rhead">Shop</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom #icelandsmites"><a href="https://shop.grapevine.is/products/euro2016-icelandsmites-t-shirt?=rhead">#ICELANDSMITES</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom bookings"><a href="/the-everything-guide/">Bookings</a></li></ul><ul class="right"><li class="divider"></li><li><a href="https://twitter.com/rvkgrapevine" class="ss-social ss-twitter"></a></li><li><a href="https://www.facebook.com/ReykjavikGrapevine" class="ss-social ss-facebook"></a></li><li><a href="https://plus.google.com/+GrapevineIsHQ" rel="publisher" class="ss-social ss-googleplus" style="display:none;"></a></li><li class="divider"></li><li><a href="#" id="searchbutton" class="ss-standard ss-search"></a></ul> </section> </nav></div></div><div class="row" id="searchbox"><div class="twelve columns"><form role="search" method="get" id="searchform" class="searchform" action="https://grapevine.is/"><div> <label class="screen-reader-text" for="s">Search for:</label> <input type="text" value="" name="s" id="s" /> <input type="submit" id="searchsubmit" value="Search" /></div></form></div></div> </header><div class="row top-video culture"><div class="large-12 columns"><div class="block-image"><div class="cat-name"> Culture <span></span><div class="cat-name-desc">Food</div></div> <img data-no-lazy="1" src="https://i0.wp.com/grapevine.is/wp-content/uploads/BIC4843_by_bicnick.jpg?fit=1600%2C1067&quality=85&ssl=1" alt="Charley And The Chocolate Factory" /></div></div></div></div><div class="row"><div class="large-12 columns article-view" id="post-9978158" ><h1>Charley And The Chocolate Factory</h1><div class="row adbox-1"><div class="large-12 columns"><div id='header-banner'> <script type='text/javascript'>googletag.cmd.push(function() {googletag.display('header-banner');});</script> </div></div></div><div class="social-icons" style="margin-bottom: 0px;"> <row><div class="fb-like" data-href="https://grapevine.is/culture/food/2017/11/28/charley-and-the-chocolate-factory/ " data-layout="button_count" data-action="like" data-show-faces="false" data-share="true" style="float:left; margin-right: 7px; margin-left: 17px;"></div><a href="https://twitter.com/share" class="twitter-share-button" data-via="rvkgrapevine">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> </row></div></div><div class="large-8 columns"><div class="large-12 columns travel-author-info"><div class="travel-author-all"><div class="travel-author-pic"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://grapevine.is/wp-content/authors/Charley-101.jpg" class="avatar photo" alt="Charley Ward" width="70" height="70" /><noscript><img src="https://grapevine.is/wp-content/authors/Charley-101.jpg" class="avatar photo" alt="Charley Ward" width="70" height="70" /></noscript></div><div class="travel-author-details"><div class="by">Words by</div><div class="travel-author"><a href="https://grapevine.is/author/charley/" title="Posts by Charley Ward" class="author url fn" rel="author">Charley Ward</a></div><div class="travel-author-contact"><span class="ss-social ss-twitter"></span><a style="color: #00aeef;" target="_blank" href="https://twitter.com/charl3yward">@charl3yward</a></div></div><div class="travel-photo-credit"><div class="travel-author-details"><div class="by">Photos by</div><div class="travel-author">Art Bicnick</div></div></div></div></div> <article class="large-12 columns main-article"><p class="published-date">Published <span>November 28, 2017</span></p><p class="capital-letter"><span style="font-weight: 400;">There are no oompa loompas, golden goose eggs or everlasting gobstoppers in the Omnom Chocolate factory, but when the chocolate tastes this good, it really hardly matters. We’ve come along for one of their popular guided tours, which run every weekday at 2PM from their boutique factory in Grandi. When we arrive, the gift shop is decked out in a festive outfit with twinkling lights, a Christmas tree, and a cardboard figure of an illustrated penguin trussed up in a hat and scarf. A colourful wall of chocolate bars and tins of malted balls—”Don’t call them Maltesers!” says tour guide Kyle Clunies-Ross—stretches from floor to ceiling, next to a wall of certificates the small team of 19 have earned for their culinary efforts. </span></p><p><span style="font-weight: 400;">Even if you’ve not tasted any of Omnom’s offerings for yourself, you may still recognise their logo: a distinctive illustration of a wolf’s head in angular, geometric lines. Their trademark brightly coloured wrappers, each adorned with a different animal, are available in most of the shops you’ll find on Laugavegur and for good reason too—the chocolate, crafted from bean to bar right here in their factory in Reykjavík, is delicious. </span></p><p><span style="font-weight: 400;">“We make 2,500 bars of chocolate here each day,” says Kyle, who declares his job title as “chocolate eater,” with a hearty laugh. “Each is wrapped individually by hand.”</span></p><div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="550" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/grapevine.is\/culture\/food\/2017\/11\/28\/charley-and-the-chocolate-factory\/&quot;,&quot;likes_blog_id&quot;:69868009}' itemscope itemtype="http://schema.org/ImageGallery" ><div class="gallery-row" style="width: 550px; height: 246px;" data-original-width="550" data-original-height="246" ><div class="gallery-group images-1" style="width: 367px; height: 246px;" data-original-width="367" data-original-height="246" ><div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="width" content="363"><meta itemprop="height" content="242"> <img data-attachment-id="9978164" data-orig-file="https://grapevine.is/wp-content/uploads/BIC4700_by_bicnick.jpg" data-orig-size="1600,1067" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Art Bicnick&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;created_timestamp&quot;:&quot;1511790634&quot;,&quot;copyright&quot;:&quot;All rights reserved - bicnick.com&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" data-image-description="" data-medium-file="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC4700_by_bicnick.jpg?fit=600%2C400&#038;quality=85&#038;ssl=1" data-large-file="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC4700_by_bicnick.jpg?fit=550%2C367&#038;quality=85&#038;ssl=1" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC4700_by_bicnick.jpg?w=363&#038;h=242&#038;crop&#038;quality=85&#038;ssl=1" width="363" height="242" data-original-width="363" data-original-height="242" itemprop="http://schema.org/image" title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" alt="Photo by Art Bicnick" style="width: 363px; height: 242px;" /><noscript><img data-attachment-id="9978164" data-orig-file="https://grapevine.is/wp-content/uploads/BIC4700_by_bicnick.jpg" data-orig-size="1600,1067" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Art Bicnick&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;created_timestamp&quot;:&quot;1511790634&quot;,&quot;copyright&quot;:&quot;All rights reserved - bicnick.com&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" data-image-description="" data-medium-file="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC4700_by_bicnick.jpg?fit=600%2C400&#038;quality=85&#038;ssl=1" data-large-file="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC4700_by_bicnick.jpg?fit=550%2C367&#038;quality=85&#038;ssl=1" src="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC4700_by_bicnick.jpg?w=363&#038;h=242&#038;crop&#038;quality=85&#038;ssl=1" width="363" height="242" data-original-width="363" data-original-height="242" itemprop="http://schema.org/image" title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" alt="Photo by Art Bicnick" style="width: 363px; height: 242px;" /></noscript></div></div><div class="gallery-group images-2" style="width: 183px; height: 246px;" data-original-width="183" data-original-height="246" ><div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="width" content="179"><meta itemprop="height" content="119"> <img data-attachment-id="9978165" data-orig-file="https://grapevine.is/wp-content/uploads/BIC4703_by_bicnick-1.jpg" data-orig-size="1600,1067" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Art Bicnick&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;created_timestamp&quot;:&quot;1511790674&quot;,&quot;copyright&quot;:&quot;All rights reserved - bicnick.com&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" data-image-description="" data-medium-file="https://i1.wp.com/grapevine.is/wp-content/uploads/BIC4703_by_bicnick-1.jpg?fit=600%2C400&#038;quality=85&#038;ssl=1" data-large-file="https://i1.wp.com/grapevine.is/wp-content/uploads/BIC4703_by_bicnick-1.jpg?fit=550%2C367&#038;quality=85&#038;ssl=1" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/grapevine.is/wp-content/uploads/BIC4703_by_bicnick-1.jpg?w=179&#038;h=119&#038;crop&#038;quality=85&#038;ssl=1" width="179" height="119" data-original-width="179" data-original-height="119" itemprop="http://schema.org/image" title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" alt="Photo by Art Bicnick" style="width: 179px; height: 119px;" /><noscript><img data-attachment-id="9978165" data-orig-file="https://grapevine.is/wp-content/uploads/BIC4703_by_bicnick-1.jpg" data-orig-size="1600,1067" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Art Bicnick&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;created_timestamp&quot;:&quot;1511790674&quot;,&quot;copyright&quot;:&quot;All rights reserved - bicnick.com&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" data-image-description="" data-medium-file="https://i1.wp.com/grapevine.is/wp-content/uploads/BIC4703_by_bicnick-1.jpg?fit=600%2C400&#038;quality=85&#038;ssl=1" data-large-file="https://i1.wp.com/grapevine.is/wp-content/uploads/BIC4703_by_bicnick-1.jpg?fit=550%2C367&#038;quality=85&#038;ssl=1" src="https://i1.wp.com/grapevine.is/wp-content/uploads/BIC4703_by_bicnick-1.jpg?w=179&#038;h=119&#038;crop&#038;quality=85&#038;ssl=1" width="179" height="119" data-original-width="179" data-original-height="119" itemprop="http://schema.org/image" title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" alt="Photo by Art Bicnick" style="width: 179px; height: 119px;" /></noscript></div><div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="width" content="179"><meta itemprop="height" content="119"> <img data-attachment-id="9978167" data-orig-file="https://grapevine.is/wp-content/uploads/BIC4706_by_bicnick.jpg" data-orig-size="1600,1067" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Art Bicnick&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;created_timestamp&quot;:&quot;1511790704&quot;,&quot;copyright&quot;:&quot;All rights reserved - bicnick.com&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" data-image-description="" data-medium-file="https://i0.wp.com/grapevine.is/wp-content/uploads/BIC4706_by_bicnick.jpg?fit=600%2C400&#038;quality=85&#038;ssl=1" data-large-file="https://i0.wp.com/grapevine.is/wp-content/uploads/BIC4706_by_bicnick.jpg?fit=550%2C367&#038;quality=85&#038;ssl=1" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/grapevine.is/wp-content/uploads/BIC4706_by_bicnick.jpg?w=179&#038;h=119&#038;crop&#038;quality=85&#038;ssl=1" width="179" height="119" data-original-width="179" data-original-height="119" itemprop="http://schema.org/image" title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" alt="Photo by Art Bicnick" style="width: 179px; height: 119px;" /><noscript><img data-attachment-id="9978167" data-orig-file="https://grapevine.is/wp-content/uploads/BIC4706_by_bicnick.jpg" data-orig-size="1600,1067" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Art Bicnick&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;created_timestamp&quot;:&quot;1511790704&quot;,&quot;copyright&quot;:&quot;All rights reserved - bicnick.com&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" data-image-description="" data-medium-file="https://i0.wp.com/grapevine.is/wp-content/uploads/BIC4706_by_bicnick.jpg?fit=600%2C400&#038;quality=85&#038;ssl=1" data-large-file="https://i0.wp.com/grapevine.is/wp-content/uploads/BIC4706_by_bicnick.jpg?fit=550%2C367&#038;quality=85&#038;ssl=1" src="https://i0.wp.com/grapevine.is/wp-content/uploads/BIC4706_by_bicnick.jpg?w=179&#038;h=119&#038;crop&#038;quality=85&#038;ssl=1" width="179" height="119" data-original-width="179" data-original-height="119" itemprop="http://schema.org/image" title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" alt="Photo by Art Bicnick" style="width: 179px; height: 119px;" /></noscript></div></div></div><div class="gallery-row" style="width: 550px; height: 368px;" data-original-width="550" data-original-height="368" ><div class="gallery-group images-1" style="width: 550px; height: 368px;" data-original-width="550" data-original-height="368" ><div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="width" content="546"><meta itemprop="height" content="364"> <img data-attachment-id="9978166" data-orig-file="https://grapevine.is/wp-content/uploads/BIC4708_by_bicnick.jpg" data-orig-size="1600,1067" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Art Bicnick&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;created_timestamp&quot;:&quot;1511790798&quot;,&quot;copyright&quot;:&quot;All rights reserved - bicnick.com&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" data-image-description="" data-medium-file="https://i1.wp.com/grapevine.is/wp-content/uploads/BIC4708_by_bicnick.jpg?fit=600%2C400&#038;quality=85&#038;ssl=1" data-large-file="https://i1.wp.com/grapevine.is/wp-content/uploads/BIC4708_by_bicnick.jpg?fit=550%2C367&#038;quality=85&#038;ssl=1" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/grapevine.is/wp-content/uploads/BIC4708_by_bicnick.jpg?w=546&#038;h=364&#038;crop&#038;quality=85&#038;ssl=1" width="546" height="364" data-original-width="546" data-original-height="364" itemprop="http://schema.org/image" title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" alt="Photo by Art Bicnick" style="width: 546px; height: 364px;" /><noscript><img data-attachment-id="9978166" data-orig-file="https://grapevine.is/wp-content/uploads/BIC4708_by_bicnick.jpg" data-orig-size="1600,1067" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Art Bicnick&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;created_timestamp&quot;:&quot;1511790798&quot;,&quot;copyright&quot;:&quot;All rights reserved - bicnick.com&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" data-image-description="" data-medium-file="https://i1.wp.com/grapevine.is/wp-content/uploads/BIC4708_by_bicnick.jpg?fit=600%2C400&#038;quality=85&#038;ssl=1" data-large-file="https://i1.wp.com/grapevine.is/wp-content/uploads/BIC4708_by_bicnick.jpg?fit=550%2C367&#038;quality=85&#038;ssl=1" src="https://i1.wp.com/grapevine.is/wp-content/uploads/BIC4708_by_bicnick.jpg?w=546&#038;h=364&#038;crop&#038;quality=85&#038;ssl=1" width="546" height="364" data-original-width="546" data-original-height="364" itemprop="http://schema.org/image" title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" alt="Photo by Art Bicnick" style="width: 546px; height: 364px;" /></noscript></div></div></div></div><p><b>The art of chocolate</b></p><p><span style="font-weight: 400;">We start with a lesson in chocolate making. While roasting raw cacao beans in a sweet little roaster, Kyle explains that they use beans from three different countries—Nicaragua, Madagascar and Tanzania—as the differing qualities in the soil gives the beans, and therefore the bars, their own unique, distinctive taste. He breaks us off a piece of each: the Madagascan dark chocolate is fruity and luxurious with a slightly acidic ring, while the earthy Nicaraguan has a strong aftertaste that lingers. The Tanzanian bar is more subtle and sweet; I think it tastes like raisins. </span></p><p><span style="font-weight: 400;"><div class="pullquote">“We make 2500 bars of chocolate here each day. Each is wrapped individually by hand.”</div></span></p><p><span style="font-weight: 400;">We also get a chance to shell and try a raw cacao bean, and taste a spoonful of a raw chocolate mixture, created by mashing the beans in a pestle and mortar with a dollop of sugar added. Kyle tells us many interesting facts throughout the lesson—for chocolate to reach the silky smooth texture we know and love, the beans and sugar must be ground together non-stop for 72 hours, and fortunately for us all, chocolate can never go mouldy.</span></p><div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="550" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/grapevine.is\/culture\/food\/2017\/11\/28\/charley-and-the-chocolate-factory\/&quot;,&quot;likes_blog_id&quot;:69868009}' itemscope itemtype="http://schema.org/ImageGallery" ><div class="gallery-row" style="width: 550px; height: 246px;" data-original-width="550" data-original-height="246" ><div class="gallery-group images-1" style="width: 367px; height: 246px;" data-original-width="367" data-original-height="246" ><div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="width" content="363"><meta itemprop="height" content="242"> <img data-attachment-id="9978172" data-orig-file="https://grapevine.is/wp-content/uploads/BIC4762_by_bicnick.jpg" data-orig-size="1600,1067" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Art Bicnick&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;created_timestamp&quot;:&quot;1511791927&quot;,&quot;copyright&quot;:&quot;All rights reserved - bicnick.com&quot;,&quot;focal_length&quot;:&quot;21&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" data-image-description="" data-medium-file="https://i0.wp.com/grapevine.is/wp-content/uploads/BIC4762_by_bicnick.jpg?fit=600%2C400&#038;quality=85&#038;ssl=1" data-large-file="https://i0.wp.com/grapevine.is/wp-content/uploads/BIC4762_by_bicnick.jpg?fit=550%2C367&#038;quality=85&#038;ssl=1" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/grapevine.is/wp-content/uploads/BIC4762_by_bicnick.jpg?w=363&#038;h=242&#038;crop&#038;quality=85&#038;ssl=1" width="363" height="242" data-original-width="363" data-original-height="242" itemprop="http://schema.org/image" title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" alt="Photo by Art Bicnick" style="width: 363px; height: 242px;" /><noscript><img data-attachment-id="9978172" data-orig-file="https://grapevine.is/wp-content/uploads/BIC4762_by_bicnick.jpg" data-orig-size="1600,1067" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Art Bicnick&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;created_timestamp&quot;:&quot;1511791927&quot;,&quot;copyright&quot;:&quot;All rights reserved - bicnick.com&quot;,&quot;focal_length&quot;:&quot;21&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" data-image-description="" data-medium-file="https://i0.wp.com/grapevine.is/wp-content/uploads/BIC4762_by_bicnick.jpg?fit=600%2C400&#038;quality=85&#038;ssl=1" data-large-file="https://i0.wp.com/grapevine.is/wp-content/uploads/BIC4762_by_bicnick.jpg?fit=550%2C367&#038;quality=85&#038;ssl=1" src="https://i0.wp.com/grapevine.is/wp-content/uploads/BIC4762_by_bicnick.jpg?w=363&#038;h=242&#038;crop&#038;quality=85&#038;ssl=1" width="363" height="242" data-original-width="363" data-original-height="242" itemprop="http://schema.org/image" title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" alt="Photo by Art Bicnick" style="width: 363px; height: 242px;" /></noscript></div></div><div class="gallery-group images-2" style="width: 183px; height: 246px;" data-original-width="183" data-original-height="246" ><div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="width" content="179"><meta itemprop="height" content="119"> <img data-attachment-id="9978171" data-orig-file="https://grapevine.is/wp-content/uploads/BIC4748_by_bicnick-1.jpg" data-orig-size="1600,1067" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Art Bicnick&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;created_timestamp&quot;:&quot;1511791663&quot;,&quot;copyright&quot;:&quot;All rights reserved - bicnick.com&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" data-image-description="" data-medium-file="https://i1.wp.com/grapevine.is/wp-content/uploads/BIC4748_by_bicnick-1.jpg?fit=600%2C400&#038;quality=85&#038;ssl=1" data-large-file="https://i1.wp.com/grapevine.is/wp-content/uploads/BIC4748_by_bicnick-1.jpg?fit=550%2C367&#038;quality=85&#038;ssl=1" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/grapevine.is/wp-content/uploads/BIC4748_by_bicnick-1.jpg?w=179&#038;h=119&#038;crop&#038;quality=85&#038;ssl=1" width="179" height="119" data-original-width="179" data-original-height="119" itemprop="http://schema.org/image" title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" alt="Photo by Art Bicnick" style="width: 179px; height: 119px;" /><noscript><img data-attachment-id="9978171" data-orig-file="https://grapevine.is/wp-content/uploads/BIC4748_by_bicnick-1.jpg" data-orig-size="1600,1067" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Art Bicnick&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;created_timestamp&quot;:&quot;1511791663&quot;,&quot;copyright&quot;:&quot;All rights reserved - bicnick.com&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" data-image-description="" data-medium-file="https://i1.wp.com/grapevine.is/wp-content/uploads/BIC4748_by_bicnick-1.jpg?fit=600%2C400&#038;quality=85&#038;ssl=1" data-large-file="https://i1.wp.com/grapevine.is/wp-content/uploads/BIC4748_by_bicnick-1.jpg?fit=550%2C367&#038;quality=85&#038;ssl=1" src="https://i1.wp.com/grapevine.is/wp-content/uploads/BIC4748_by_bicnick-1.jpg?w=179&#038;h=119&#038;crop&#038;quality=85&#038;ssl=1" width="179" height="119" data-original-width="179" data-original-height="119" itemprop="http://schema.org/image" title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" alt="Photo by Art Bicnick" style="width: 179px; height: 119px;" /></noscript></div><div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="width" content="179"><meta itemprop="height" content="119"> <img data-attachment-id="9978174" data-orig-file="https://grapevine.is/wp-content/uploads/BIC4795_by_bicnick.jpg" data-orig-size="1600,1067" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Art Bicnick&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;created_timestamp&quot;:&quot;1511794091&quot;,&quot;copyright&quot;:&quot;All rights reserved - bicnick.com&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" data-image-description="" data-medium-file="https://i0.wp.com/grapevine.is/wp-content/uploads/BIC4795_by_bicnick.jpg?fit=600%2C400&#038;quality=85&#038;ssl=1" data-large-file="https://i0.wp.com/grapevine.is/wp-content/uploads/BIC4795_by_bicnick.jpg?fit=550%2C367&#038;quality=85&#038;ssl=1" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/grapevine.is/wp-content/uploads/BIC4795_by_bicnick.jpg?w=179&#038;h=119&#038;crop&#038;quality=85&#038;ssl=1" width="179" height="119" data-original-width="179" data-original-height="119" itemprop="http://schema.org/image" title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" alt="Photo by Art Bicnick" style="width: 179px; height: 119px;" /><noscript><img data-attachment-id="9978174" data-orig-file="https://grapevine.is/wp-content/uploads/BIC4795_by_bicnick.jpg" data-orig-size="1600,1067" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Art Bicnick&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;created_timestamp&quot;:&quot;1511794091&quot;,&quot;copyright&quot;:&quot;All rights reserved - bicnick.com&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" data-image-description="" data-medium-file="https://i0.wp.com/grapevine.is/wp-content/uploads/BIC4795_by_bicnick.jpg?fit=600%2C400&#038;quality=85&#038;ssl=1" data-large-file="https://i0.wp.com/grapevine.is/wp-content/uploads/BIC4795_by_bicnick.jpg?fit=550%2C367&#038;quality=85&#038;ssl=1" src="https://i0.wp.com/grapevine.is/wp-content/uploads/BIC4795_by_bicnick.jpg?w=179&#038;h=119&#038;crop&#038;quality=85&#038;ssl=1" width="179" height="119" data-original-width="179" data-original-height="119" itemprop="http://schema.org/image" title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" alt="Photo by Art Bicnick" style="width: 179px; height: 119px;" /></noscript></div></div></div><div class="gallery-row" style="width: 550px; height: 124px;" data-original-width="550" data-original-height="124" ><div class="gallery-group images-1" style="width: 184px; height: 124px;" data-original-width="184" data-original-height="124" ><div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="width" content="180"><meta itemprop="height" content="120"> <img data-attachment-id="9978175" data-orig-file="https://grapevine.is/wp-content/uploads/BIC4805_by_bicnick.jpg" data-orig-size="1600,1067" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Art Bicnick&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;created_timestamp&quot;:&quot;1511794641&quot;,&quot;copyright&quot;:&quot;All rights reserved - bicnick.com&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" data-image-description="" data-medium-file="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC4805_by_bicnick.jpg?fit=600%2C400&#038;quality=85&#038;ssl=1" data-large-file="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC4805_by_bicnick.jpg?fit=550%2C367&#038;quality=85&#038;ssl=1" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC4805_by_bicnick.jpg?w=180&#038;h=120&#038;crop&#038;quality=85&#038;ssl=1" width="180" height="120" data-original-width="180" data-original-height="120" itemprop="http://schema.org/image" title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" alt="Photo by Art Bicnick" style="width: 180px; height: 120px;" /><noscript><img data-attachment-id="9978175" data-orig-file="https://grapevine.is/wp-content/uploads/BIC4805_by_bicnick.jpg" data-orig-size="1600,1067" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Art Bicnick&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;created_timestamp&quot;:&quot;1511794641&quot;,&quot;copyright&quot;:&quot;All rights reserved - bicnick.com&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" data-image-description="" data-medium-file="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC4805_by_bicnick.jpg?fit=600%2C400&#038;quality=85&#038;ssl=1" data-large-file="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC4805_by_bicnick.jpg?fit=550%2C367&#038;quality=85&#038;ssl=1" src="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC4805_by_bicnick.jpg?w=180&#038;h=120&#038;crop&#038;quality=85&#038;ssl=1" width="180" height="120" data-original-width="180" data-original-height="120" itemprop="http://schema.org/image" title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" alt="Photo by Art Bicnick" style="width: 180px; height: 120px;" /></noscript></div></div><div class="gallery-group images-1" style="width: 183px; height: 124px;" data-original-width="183" data-original-height="124" ><div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="width" content="179"><meta itemprop="height" content="120"> <img data-attachment-id="9978173" data-orig-file="https://grapevine.is/wp-content/uploads/BIC4771_by_bicnick.jpg" data-orig-size="1600,1067" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Art Bicnick&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;created_timestamp&quot;:&quot;1511793481&quot;,&quot;copyright&quot;:&quot;All rights reserved - bicnick.com&quot;,&quot;focal_length&quot;:&quot;175&quot;,&quot;iso&quot;:&quot;10000&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" data-image-description="" data-medium-file="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC4771_by_bicnick.jpg?fit=600%2C400&#038;quality=85&#038;ssl=1" data-large-file="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC4771_by_bicnick.jpg?fit=550%2C367&#038;quality=85&#038;ssl=1" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC4771_by_bicnick.jpg?w=179&#038;h=120&#038;crop&#038;quality=85&#038;ssl=1" width="179" height="120" data-original-width="179" data-original-height="120" itemprop="http://schema.org/image" title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" alt="Photo by Art Bicnick" style="width: 179px; height: 120px;" /><noscript><img data-attachment-id="9978173" data-orig-file="https://grapevine.is/wp-content/uploads/BIC4771_by_bicnick.jpg" data-orig-size="1600,1067" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Art Bicnick&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;created_timestamp&quot;:&quot;1511793481&quot;,&quot;copyright&quot;:&quot;All rights reserved - bicnick.com&quot;,&quot;focal_length&quot;:&quot;175&quot;,&quot;iso&quot;:&quot;10000&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" data-image-description="" data-medium-file="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC4771_by_bicnick.jpg?fit=600%2C400&#038;quality=85&#038;ssl=1" data-large-file="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC4771_by_bicnick.jpg?fit=550%2C367&#038;quality=85&#038;ssl=1" src="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC4771_by_bicnick.jpg?w=179&#038;h=120&#038;crop&#038;quality=85&#038;ssl=1" width="179" height="120" data-original-width="179" data-original-height="120" itemprop="http://schema.org/image" title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" alt="Photo by Art Bicnick" style="width: 179px; height: 120px;" /></noscript></div></div><div class="gallery-group images-1" style="width: 183px; height: 124px;" data-original-width="183" data-original-height="124" ><div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="width" content="179"><meta itemprop="height" content="120"> <img data-attachment-id="9978176" data-orig-file="https://grapevine.is/wp-content/uploads/BIC4781_by_bicnick-1.jpg" data-orig-size="1600,1067" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Art Bicnick&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;created_timestamp&quot;:&quot;1511793605&quot;,&quot;copyright&quot;:&quot;All rights reserved - bicnick.com&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" data-image-description="" data-medium-file="https://i1.wp.com/grapevine.is/wp-content/uploads/BIC4781_by_bicnick-1.jpg?fit=600%2C400&#038;quality=85&#038;ssl=1" data-large-file="https://i1.wp.com/grapevine.is/wp-content/uploads/BIC4781_by_bicnick-1.jpg?fit=550%2C367&#038;quality=85&#038;ssl=1" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/grapevine.is/wp-content/uploads/BIC4781_by_bicnick-1.jpg?w=179&#038;h=120&#038;crop&#038;quality=85&#038;ssl=1" width="179" height="120" data-original-width="179" data-original-height="120" itemprop="http://schema.org/image" title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" alt="Photo by Art Bicnick" style="width: 179px; height: 120px;" /><noscript><img data-attachment-id="9978176" data-orig-file="https://grapevine.is/wp-content/uploads/BIC4781_by_bicnick-1.jpg" data-orig-size="1600,1067" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Art Bicnick&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;created_timestamp&quot;:&quot;1511793605&quot;,&quot;copyright&quot;:&quot;All rights reserved - bicnick.com&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" data-image-description="" data-medium-file="https://i1.wp.com/grapevine.is/wp-content/uploads/BIC4781_by_bicnick-1.jpg?fit=600%2C400&#038;quality=85&#038;ssl=1" data-large-file="https://i1.wp.com/grapevine.is/wp-content/uploads/BIC4781_by_bicnick-1.jpg?fit=550%2C367&#038;quality=85&#038;ssl=1" src="https://i1.wp.com/grapevine.is/wp-content/uploads/BIC4781_by_bicnick-1.jpg?w=179&#038;h=120&#038;crop&#038;quality=85&#038;ssl=1" width="179" height="120" data-original-width="179" data-original-height="120" itemprop="http://schema.org/image" title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" alt="Photo by Art Bicnick" style="width: 179px; height: 120px;" /></noscript></div></div></div></div><p><b>Samples for days</b></p><p><span style="font-weight: 400;">Heading onto the factory floor, we get to see production in action. A stream of melted chocolate pours out of a tap and is expertly spread into a mould by hand and whisked away. I’m intrigued by a large spherical machine, which reminds me of one of those futuristic looking egg-shaped chairs, standing ready to blast chocolate malt balls with their raspberry filling. Disappointingly, we don’t get the chance to see it in use, but more chocolate samples coming my way alleviates this almost immediately. </span></p><p><span style="font-weight: 400;">I don’t even like coconut, but a silky smooth milk chocolate bar topped with coconut shavings tastes amazing. From the test kitchen, a festive gingerbread offering comes closely in second place. And once we’re back through into the shop, the samples keep coming: in fact, we get a chance to try all 15 of the chocolate bars currently on offer. Initially, this sounded great, but I left feeling more like poor old swollen Violet Beauregarde than Charley. I was half expecting to have to be rolled back home. </span></p><p><span style="font-weight: 400;">It didn’t stop me from trying them all, of course.</span></p><div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="550" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;https:\/\/grapevine.is\/culture\/food\/2017\/11\/28\/charley-and-the-chocolate-factory\/&quot;,&quot;likes_blog_id&quot;:69868009}' itemscope itemtype="http://schema.org/ImageGallery" ><div class="gallery-row" style="width: 550px; height: 246px;" data-original-width="550" data-original-height="246" ><div class="gallery-group images-1" style="width: 367px; height: 246px;" data-original-width="367" data-original-height="246" ><div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="width" content="363"><meta itemprop="height" content="242"> <img data-attachment-id="9978177" data-orig-file="https://grapevine.is/wp-content/uploads/BIC4822_by_bicnick.jpg" data-orig-size="1600,1067" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Art Bicnick&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;created_timestamp&quot;:&quot;1511794797&quot;,&quot;copyright&quot;:&quot;All rights reserved - bicnick.com&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" data-image-description="" data-medium-file="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC4822_by_bicnick.jpg?fit=600%2C400&#038;quality=85&#038;ssl=1" data-large-file="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC4822_by_bicnick.jpg?fit=550%2C367&#038;quality=85&#038;ssl=1" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC4822_by_bicnick.jpg?w=363&#038;h=242&#038;crop&#038;quality=85&#038;ssl=1" width="363" height="242" data-original-width="363" data-original-height="242" itemprop="http://schema.org/image" title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" alt="Photo by Art Bicnick" style="width: 363px; height: 242px;" /><noscript><img data-attachment-id="9978177" data-orig-file="https://grapevine.is/wp-content/uploads/BIC4822_by_bicnick.jpg" data-orig-size="1600,1067" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Art Bicnick&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;created_timestamp&quot;:&quot;1511794797&quot;,&quot;copyright&quot;:&quot;All rights reserved - bicnick.com&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" data-image-description="" data-medium-file="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC4822_by_bicnick.jpg?fit=600%2C400&#038;quality=85&#038;ssl=1" data-large-file="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC4822_by_bicnick.jpg?fit=550%2C367&#038;quality=85&#038;ssl=1" src="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC4822_by_bicnick.jpg?w=363&#038;h=242&#038;crop&#038;quality=85&#038;ssl=1" width="363" height="242" data-original-width="363" data-original-height="242" itemprop="http://schema.org/image" title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" alt="Photo by Art Bicnick" style="width: 363px; height: 242px;" /></noscript></div></div><div class="gallery-group images-2" style="width: 183px; height: 246px;" data-original-width="183" data-original-height="246" ><div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="width" content="179"><meta itemprop="height" content="119"> <img data-attachment-id="9978180" data-orig-file="https://grapevine.is/wp-content/uploads/BIC4909_by_bicnick.jpg" data-orig-size="1600,1067" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Art Bicnick&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;created_timestamp&quot;:&quot;1511795264&quot;,&quot;copyright&quot;:&quot;All rights reserved - bicnick.com&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" data-image-description="" data-medium-file="https://i0.wp.com/grapevine.is/wp-content/uploads/BIC4909_by_bicnick.jpg?fit=600%2C400&#038;quality=85&#038;ssl=1" data-large-file="https://i0.wp.com/grapevine.is/wp-content/uploads/BIC4909_by_bicnick.jpg?fit=550%2C367&#038;quality=85&#038;ssl=1" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/grapevine.is/wp-content/uploads/BIC4909_by_bicnick.jpg?w=179&#038;h=119&#038;crop&#038;quality=85&#038;ssl=1" width="179" height="119" data-original-width="179" data-original-height="119" itemprop="http://schema.org/image" title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" alt="Photo by Art Bicnick" style="width: 179px; height: 119px;" /><noscript><img data-attachment-id="9978180" data-orig-file="https://grapevine.is/wp-content/uploads/BIC4909_by_bicnick.jpg" data-orig-size="1600,1067" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Art Bicnick&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;created_timestamp&quot;:&quot;1511795264&quot;,&quot;copyright&quot;:&quot;All rights reserved - bicnick.com&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" data-image-description="" data-medium-file="https://i0.wp.com/grapevine.is/wp-content/uploads/BIC4909_by_bicnick.jpg?fit=600%2C400&#038;quality=85&#038;ssl=1" data-large-file="https://i0.wp.com/grapevine.is/wp-content/uploads/BIC4909_by_bicnick.jpg?fit=550%2C367&#038;quality=85&#038;ssl=1" src="https://i0.wp.com/grapevine.is/wp-content/uploads/BIC4909_by_bicnick.jpg?w=179&#038;h=119&#038;crop&#038;quality=85&#038;ssl=1" width="179" height="119" data-original-width="179" data-original-height="119" itemprop="http://schema.org/image" title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" alt="Photo by Art Bicnick" style="width: 179px; height: 119px;" /></noscript></div><div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="width" content="179"><meta itemprop="height" content="119"> <img data-attachment-id="9978178" data-orig-file="https://grapevine.is/wp-content/uploads/BIC4861_by_bicnick-1.jpg" data-orig-size="1600,1067" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Art Bicnick&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;created_timestamp&quot;:&quot;1511794999&quot;,&quot;copyright&quot;:&quot;All rights reserved - bicnick.com&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" data-image-description="" data-medium-file="https://i1.wp.com/grapevine.is/wp-content/uploads/BIC4861_by_bicnick-1.jpg?fit=600%2C400&#038;quality=85&#038;ssl=1" data-large-file="https://i1.wp.com/grapevine.is/wp-content/uploads/BIC4861_by_bicnick-1.jpg?fit=550%2C367&#038;quality=85&#038;ssl=1" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/grapevine.is/wp-content/uploads/BIC4861_by_bicnick-1.jpg?w=179&#038;h=119&#038;crop&#038;quality=85&#038;ssl=1" width="179" height="119" data-original-width="179" data-original-height="119" itemprop="http://schema.org/image" title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" alt="Photo by Art Bicnick" style="width: 179px; height: 119px;" /><noscript><img data-attachment-id="9978178" data-orig-file="https://grapevine.is/wp-content/uploads/BIC4861_by_bicnick-1.jpg" data-orig-size="1600,1067" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Art Bicnick&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;created_timestamp&quot;:&quot;1511794999&quot;,&quot;copyright&quot;:&quot;All rights reserved - bicnick.com&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" data-image-description="" data-medium-file="https://i1.wp.com/grapevine.is/wp-content/uploads/BIC4861_by_bicnick-1.jpg?fit=600%2C400&#038;quality=85&#038;ssl=1" data-large-file="https://i1.wp.com/grapevine.is/wp-content/uploads/BIC4861_by_bicnick-1.jpg?fit=550%2C367&#038;quality=85&#038;ssl=1" src="https://i1.wp.com/grapevine.is/wp-content/uploads/BIC4861_by_bicnick-1.jpg?w=179&#038;h=119&#038;crop&#038;quality=85&#038;ssl=1" width="179" height="119" data-original-width="179" data-original-height="119" itemprop="http://schema.org/image" title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" alt="Photo by Art Bicnick" style="width: 179px; height: 119px;" /></noscript></div></div></div><div class="gallery-row" style="width: 550px; height: 124px;" data-original-width="550" data-original-height="124" ><div class="gallery-group images-1" style="width: 184px; height: 124px;" data-original-width="184" data-original-height="124" ><div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="width" content="180"><meta itemprop="height" content="120"> <img data-attachment-id="9978181" data-orig-file="https://grapevine.is/wp-content/uploads/BIC4914_by_bicnick.jpg" data-orig-size="1600,1067" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Art Bicnick&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;created_timestamp&quot;:&quot;1511795341&quot;,&quot;copyright&quot;:&quot;All rights reserved - bicnick.com&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" data-image-description="" data-medium-file="https://i1.wp.com/grapevine.is/wp-content/uploads/BIC4914_by_bicnick.jpg?fit=600%2C400&#038;quality=85&#038;ssl=1" data-large-file="https://i1.wp.com/grapevine.is/wp-content/uploads/BIC4914_by_bicnick.jpg?fit=550%2C367&#038;quality=85&#038;ssl=1" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/grapevine.is/wp-content/uploads/BIC4914_by_bicnick.jpg?w=180&#038;h=120&#038;crop&#038;quality=85&#038;ssl=1" width="180" height="120" data-original-width="180" data-original-height="120" itemprop="http://schema.org/image" title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" alt="Photo by Art Bicnick" style="width: 180px; height: 120px;" /><noscript><img data-attachment-id="9978181" data-orig-file="https://grapevine.is/wp-content/uploads/BIC4914_by_bicnick.jpg" data-orig-size="1600,1067" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Art Bicnick&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;created_timestamp&quot;:&quot;1511795341&quot;,&quot;copyright&quot;:&quot;All rights reserved - bicnick.com&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" data-image-description="" data-medium-file="https://i1.wp.com/grapevine.is/wp-content/uploads/BIC4914_by_bicnick.jpg?fit=600%2C400&#038;quality=85&#038;ssl=1" data-large-file="https://i1.wp.com/grapevine.is/wp-content/uploads/BIC4914_by_bicnick.jpg?fit=550%2C367&#038;quality=85&#038;ssl=1" src="https://i1.wp.com/grapevine.is/wp-content/uploads/BIC4914_by_bicnick.jpg?w=180&#038;h=120&#038;crop&#038;quality=85&#038;ssl=1" width="180" height="120" data-original-width="180" data-original-height="120" itemprop="http://schema.org/image" title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" alt="Photo by Art Bicnick" style="width: 180px; height: 120px;" /></noscript></div></div><div class="gallery-group images-1" style="width: 183px; height: 124px;" data-original-width="183" data-original-height="124" ><div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="width" content="179"><meta itemprop="height" content="120"> <img data-attachment-id="9978179" data-orig-file="https://grapevine.is/wp-content/uploads/BIC4898_by_bicnick-1.jpg" data-orig-size="1600,1067" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Art Bicnick&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;created_timestamp&quot;:&quot;1511795137&quot;,&quot;copyright&quot;:&quot;All rights reserved - bicnick.com&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" data-image-description="" data-medium-file="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC4898_by_bicnick-1.jpg?fit=600%2C400&#038;quality=85&#038;ssl=1" data-large-file="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC4898_by_bicnick-1.jpg?fit=550%2C367&#038;quality=85&#038;ssl=1" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC4898_by_bicnick-1.jpg?w=179&#038;h=120&#038;crop&#038;quality=85&#038;ssl=1" width="179" height="120" data-original-width="179" data-original-height="120" itemprop="http://schema.org/image" title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" alt="Photo by Art Bicnick" style="width: 179px; height: 120px;" /><noscript><img data-attachment-id="9978179" data-orig-file="https://grapevine.is/wp-content/uploads/BIC4898_by_bicnick-1.jpg" data-orig-size="1600,1067" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Art Bicnick&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;created_timestamp&quot;:&quot;1511795137&quot;,&quot;copyright&quot;:&quot;All rights reserved - bicnick.com&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" data-image-description="" data-medium-file="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC4898_by_bicnick-1.jpg?fit=600%2C400&#038;quality=85&#038;ssl=1" data-large-file="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC4898_by_bicnick-1.jpg?fit=550%2C367&#038;quality=85&#038;ssl=1" src="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC4898_by_bicnick-1.jpg?w=179&#038;h=120&#038;crop&#038;quality=85&#038;ssl=1" width="179" height="120" data-original-width="179" data-original-height="120" itemprop="http://schema.org/image" title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" alt="Photo by Art Bicnick" style="width: 179px; height: 120px;" /></noscript></div></div><div class="gallery-group images-1" style="width: 183px; height: 124px;" data-original-width="183" data-original-height="124" ><div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="width" content="179"><meta itemprop="height" content="120"> <img data-attachment-id="9978182" data-orig-file="https://grapevine.is/wp-content/uploads/BIC4928_by_bicnick.jpg" data-orig-size="1600,1067" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Art Bicnick&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;created_timestamp&quot;:&quot;1511795427&quot;,&quot;copyright&quot;:&quot;All rights reserved - bicnick.com&quot;,&quot;focal_length&quot;:&quot;31&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" data-image-description="" data-medium-file="https://i1.wp.com/grapevine.is/wp-content/uploads/BIC4928_by_bicnick.jpg?fit=600%2C400&#038;quality=85&#038;ssl=1" data-large-file="https://i1.wp.com/grapevine.is/wp-content/uploads/BIC4928_by_bicnick.jpg?fit=550%2C367&#038;quality=85&#038;ssl=1" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/grapevine.is/wp-content/uploads/BIC4928_by_bicnick.jpg?w=179&#038;h=120&#038;crop&#038;quality=85&#038;ssl=1" width="179" height="120" data-original-width="179" data-original-height="120" itemprop="http://schema.org/image" title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" alt="Photo by Art Bicnick" style="width: 179px; height: 120px;" /><noscript><img data-attachment-id="9978182" data-orig-file="https://grapevine.is/wp-content/uploads/BIC4928_by_bicnick.jpg" data-orig-size="1600,1067" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Art Bicnick&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;created_timestamp&quot;:&quot;1511795427&quot;,&quot;copyright&quot;:&quot;All rights reserved - bicnick.com&quot;,&quot;focal_length&quot;:&quot;31&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" data-image-description="" data-medium-file="https://i1.wp.com/grapevine.is/wp-content/uploads/BIC4928_by_bicnick.jpg?fit=600%2C400&#038;quality=85&#038;ssl=1" data-large-file="https://i1.wp.com/grapevine.is/wp-content/uploads/BIC4928_by_bicnick.jpg?fit=550%2C367&#038;quality=85&#038;ssl=1" src="https://i1.wp.com/grapevine.is/wp-content/uploads/BIC4928_by_bicnick.jpg?w=179&#038;h=120&#038;crop&#038;quality=85&#038;ssl=1" width="179" height="120" data-original-width="179" data-original-height="120" itemprop="http://schema.org/image" title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" alt="Photo by Art Bicnick" style="width: 179px; height: 120px;" /></noscript></div></div></div><div class="gallery-row" style="width: 550px; height: 246px;" data-original-width="550" data-original-height="246" ><div class="gallery-group images-2" style="width: 183px; height: 246px;" data-original-width="183" data-original-height="246" ><div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="width" content="179"><meta itemprop="height" content="119"> <img data-attachment-id="9978185" data-orig-file="https://grapevine.is/wp-content/uploads/BIC4942_by_bicnick-1.jpg" data-orig-size="1600,1067" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Art Bicnick&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;created_timestamp&quot;:&quot;1511795527&quot;,&quot;copyright&quot;:&quot;All rights reserved - bicnick.com&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" data-image-description="" data-medium-file="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC4942_by_bicnick-1.jpg?fit=600%2C400&#038;quality=85&#038;ssl=1" data-large-file="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC4942_by_bicnick-1.jpg?fit=550%2C367&#038;quality=85&#038;ssl=1" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC4942_by_bicnick-1.jpg?w=179&#038;h=119&#038;crop&#038;quality=85&#038;ssl=1" width="179" height="119" data-original-width="179" data-original-height="119" itemprop="http://schema.org/image" title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" alt="Photo by Art Bicnick" style="width: 179px; height: 119px;" /><noscript><img data-attachment-id="9978185" data-orig-file="https://grapevine.is/wp-content/uploads/BIC4942_by_bicnick-1.jpg" data-orig-size="1600,1067" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Art Bicnick&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;created_timestamp&quot;:&quot;1511795527&quot;,&quot;copyright&quot;:&quot;All rights reserved - bicnick.com&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" data-image-description="" data-medium-file="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC4942_by_bicnick-1.jpg?fit=600%2C400&#038;quality=85&#038;ssl=1" data-large-file="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC4942_by_bicnick-1.jpg?fit=550%2C367&#038;quality=85&#038;ssl=1" src="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC4942_by_bicnick-1.jpg?w=179&#038;h=119&#038;crop&#038;quality=85&#038;ssl=1" width="179" height="119" data-original-width="179" data-original-height="119" itemprop="http://schema.org/image" title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" alt="Photo by Art Bicnick" style="width: 179px; height: 119px;" /></noscript></div><div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="width" content="179"><meta itemprop="height" content="119"> <img data-attachment-id="9978183" data-orig-file="https://grapevine.is/wp-content/uploads/BIC4934_by_bicnick.jpg" data-orig-size="1600,1067" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Art Bicnick&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;created_timestamp&quot;:&quot;1511795487&quot;,&quot;copyright&quot;:&quot;All rights reserved - bicnick.com&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" data-image-description="" data-medium-file="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC4934_by_bicnick.jpg?fit=600%2C400&#038;quality=85&#038;ssl=1" data-large-file="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC4934_by_bicnick.jpg?fit=550%2C367&#038;quality=85&#038;ssl=1" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC4934_by_bicnick.jpg?w=179&#038;h=119&#038;crop&#038;quality=85&#038;ssl=1" width="179" height="119" data-original-width="179" data-original-height="119" itemprop="http://schema.org/image" title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" alt="Photo by Art Bicnick" style="width: 179px; height: 119px;" /><noscript><img data-attachment-id="9978183" data-orig-file="https://grapevine.is/wp-content/uploads/BIC4934_by_bicnick.jpg" data-orig-size="1600,1067" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Art Bicnick&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;created_timestamp&quot;:&quot;1511795487&quot;,&quot;copyright&quot;:&quot;All rights reserved - bicnick.com&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" data-image-description="" data-medium-file="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC4934_by_bicnick.jpg?fit=600%2C400&#038;quality=85&#038;ssl=1" data-large-file="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC4934_by_bicnick.jpg?fit=550%2C367&#038;quality=85&#038;ssl=1" src="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC4934_by_bicnick.jpg?w=179&#038;h=119&#038;crop&#038;quality=85&#038;ssl=1" width="179" height="119" data-original-width="179" data-original-height="119" itemprop="http://schema.org/image" title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" alt="Photo by Art Bicnick" style="width: 179px; height: 119px;" /></noscript></div></div><div class="gallery-group images-1" style="width: 367px; height: 246px;" data-original-width="367" data-original-height="246" ><div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="width" content="363"><meta itemprop="height" content="242"> <img data-attachment-id="9978184" data-orig-file="https://grapevine.is/wp-content/uploads/BIC4941_by_bicnick.jpg" data-orig-size="1600,1067" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Art Bicnick&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;created_timestamp&quot;:&quot;1511795505&quot;,&quot;copyright&quot;:&quot;All rights reserved - bicnick.com&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" data-image-description="" data-medium-file="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC4941_by_bicnick.jpg?fit=600%2C400&#038;quality=85&#038;ssl=1" data-large-file="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC4941_by_bicnick.jpg?fit=550%2C367&#038;quality=85&#038;ssl=1" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC4941_by_bicnick.jpg?w=363&#038;h=242&#038;crop&#038;quality=85&#038;ssl=1" width="363" height="242" data-original-width="363" data-original-height="242" itemprop="http://schema.org/image" title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" alt="Photo by Art Bicnick" style="width: 363px; height: 242px;" /><noscript><img data-attachment-id="9978184" data-orig-file="https://grapevine.is/wp-content/uploads/BIC4941_by_bicnick.jpg" data-orig-size="1600,1067" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Art Bicnick&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;created_timestamp&quot;:&quot;1511795505&quot;,&quot;copyright&quot;:&quot;All rights reserved - bicnick.com&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" data-image-description="" data-medium-file="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC4941_by_bicnick.jpg?fit=600%2C400&#038;quality=85&#038;ssl=1" data-large-file="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC4941_by_bicnick.jpg?fit=550%2C367&#038;quality=85&#038;ssl=1" src="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC4941_by_bicnick.jpg?w=363&#038;h=242&#038;crop&#038;quality=85&#038;ssl=1" width="363" height="242" data-original-width="363" data-original-height="242" itemprop="http://schema.org/image" title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" alt="Photo by Art Bicnick" style="width: 363px; height: 242px;" /></noscript></div></div></div><div class="gallery-row" style="width: 550px; height: 188px;" data-original-width="550" data-original-height="188" ><div class="gallery-group images-1" style="width: 281px; height: 188px;" data-original-width="281" data-original-height="188" ><div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="width" content="277"><meta itemprop="height" content="184"> <img data-attachment-id="9978186" data-orig-file="https://grapevine.is/wp-content/uploads/BIC4970_by_bicnick-2.jpg" data-orig-size="1600,1067" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Art Bicnick&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;created_timestamp&quot;:&quot;1511796017&quot;,&quot;copyright&quot;:&quot;All rights reserved - bicnick.com&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" data-image-description="" data-medium-file="https://i0.wp.com/grapevine.is/wp-content/uploads/BIC4970_by_bicnick-2.jpg?fit=600%2C400&#038;quality=85&#038;ssl=1" data-large-file="https://i0.wp.com/grapevine.is/wp-content/uploads/BIC4970_by_bicnick-2.jpg?fit=550%2C367&#038;quality=85&#038;ssl=1" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/grapevine.is/wp-content/uploads/BIC4970_by_bicnick-2.jpg?w=277&#038;h=184&#038;crop&#038;quality=85&#038;ssl=1" width="277" height="184" data-original-width="277" data-original-height="184" itemprop="http://schema.org/image" title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" alt="Photo by Art Bicnick" style="width: 277px; height: 184px;" /><noscript><img data-attachment-id="9978186" data-orig-file="https://grapevine.is/wp-content/uploads/BIC4970_by_bicnick-2.jpg" data-orig-size="1600,1067" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Art Bicnick&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;created_timestamp&quot;:&quot;1511796017&quot;,&quot;copyright&quot;:&quot;All rights reserved - bicnick.com&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" data-image-description="" data-medium-file="https://i0.wp.com/grapevine.is/wp-content/uploads/BIC4970_by_bicnick-2.jpg?fit=600%2C400&#038;quality=85&#038;ssl=1" data-large-file="https://i0.wp.com/grapevine.is/wp-content/uploads/BIC4970_by_bicnick-2.jpg?fit=550%2C367&#038;quality=85&#038;ssl=1" src="https://i0.wp.com/grapevine.is/wp-content/uploads/BIC4970_by_bicnick-2.jpg?w=277&#038;h=184&#038;crop&#038;quality=85&#038;ssl=1" width="277" height="184" data-original-width="277" data-original-height="184" itemprop="http://schema.org/image" title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" alt="Photo by Art Bicnick" style="width: 277px; height: 184px;" /></noscript></div></div><div class="gallery-group images-1" style="width: 269px; height: 188px;" data-original-width="269" data-original-height="188" ><div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="width" content="265"><meta itemprop="height" content="184"> <img data-attachment-id="9978187" data-orig-file="https://grapevine.is/wp-content/uploads/BIC4984_by_bicnick.jpg" data-orig-size="1600,1112" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Art Bicnick&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;created_timestamp&quot;:&quot;1511797213&quot;,&quot;copyright&quot;:&quot;All rights reserved - bicnick.com&quot;,&quot;focal_length&quot;:&quot;31&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" data-image-description="" data-medium-file="https://i0.wp.com/grapevine.is/wp-content/uploads/BIC4984_by_bicnick.jpg?fit=600%2C417&#038;quality=85&#038;ssl=1" data-large-file="https://i0.wp.com/grapevine.is/wp-content/uploads/BIC4984_by_bicnick.jpg?fit=550%2C382&#038;quality=85&#038;ssl=1" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/grapevine.is/wp-content/uploads/BIC4984_by_bicnick.jpg?w=265&#038;h=184&#038;crop&#038;quality=85&#038;ssl=1" width="265" height="184" data-original-width="265" data-original-height="184" itemprop="http://schema.org/image" title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" alt="Photo by Art Bicnick" style="width: 265px; height: 184px;" /><noscript><img data-attachment-id="9978187" data-orig-file="https://grapevine.is/wp-content/uploads/BIC4984_by_bicnick.jpg" data-orig-size="1600,1112" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Art Bicnick&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;created_timestamp&quot;:&quot;1511797213&quot;,&quot;copyright&quot;:&quot;All rights reserved - bicnick.com&quot;,&quot;focal_length&quot;:&quot;31&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;Photo by \u003Ca href=\u0022\/\/bicnick.com\u201d\u0022\u003EArt Bicnick\u003C\/a\u003E&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" data-image-description="" data-medium-file="https://i0.wp.com/grapevine.is/wp-content/uploads/BIC4984_by_bicnick.jpg?fit=600%2C417&#038;quality=85&#038;ssl=1" data-large-file="https://i0.wp.com/grapevine.is/wp-content/uploads/BIC4984_by_bicnick.jpg?fit=550%2C382&#038;quality=85&#038;ssl=1" src="https://i0.wp.com/grapevine.is/wp-content/uploads/BIC4984_by_bicnick.jpg?w=265&#038;h=184&#038;crop&#038;quality=85&#038;ssl=1" width="265" height="184" data-original-width="265" data-original-height="184" itemprop="http://schema.org/image" title="Photo by &lt;a href=&quot;//bicnick.com”&quot;&gt;Art Bicnick&lt;/a&gt;" alt="Photo by Art Bicnick" style="width: 265px; height: 184px;" /></noscript></div></div></div></div> </article><div class="tags-bar"><div class="social-icons" style="margin-bottom: 0px;"> <row><div class="fb-like" data-href="https://grapevine.is/culture/food/2017/11/28/charley-and-the-chocolate-factory/ " data-layout="button_count" data-action="like" data-show-faces="false" data-share="true" style="float:left; margin-right: 7px;"></div><a href="https://twitter.com/share" class="twitter-share-button" data-via="rvkgrapevine">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> </row></div><div class="article-tags"><ul><li><a href="https://grapevine.is/tag/chocolate/">○ Chocolate</a></li><li><a href="https://grapevine.is/tag/chocolate-factory/">○ chocolate factory</a></li><li><a href="https://grapevine.is/tag/factory-tour/">○ factory tour</a></li><li><a href="https://grapevine.is/tag/grandi/">○ grandi</a></li><li><a href="https://grapevine.is/tag/om-nom/">○ Om nom</a></li><li><a href="https://grapevine.is/tag/tours-in-reykjavik/">○ tours in reykjavik</a></li></ul></div><div class="article-banner"><div id='banner-468x60-ad-unit'> <script type='text/javascript'>googletag.cmd.push(function() {googletag.display('banner-468x60-ad-unit');});</script> </div></div></div><div class="comments-box"></div></div><div id="secondary" class="large-4 columns article-sidebar" role="complementary"><div class="text-ad-travel-sponsored">Sponsored</div><div id='gv-culture-300x250'> <script type='text/javascript'>googletag.cmd.push(function() {googletag.display('gv-culture-300x250');});</script> </div><br/><div class="popular-box"><div class="row popular-header news"><div class="todo-drop"><div class="small-3 columns"><h4><span>News vine</span></h4></div><div class="large-9 columns"> <a href="#latest-on-grapevine" id="latest-btn" data-dropdown="todo-drop" data-options="is_hover:true" class="dropit">Latest on Grapevine</a><ul id="todo-drop" class="f-dropdown" data-dropdown-content><li><a href="#popular-on-grapevine" id="popular-btn">Popular on Grapevine</a></li></ul></div></div></div><div class="popular-content" id="popular-content"><div class="row news"><div class="small-3 columns"><a href="https://grapevine.is/news/2017/11/23/severe-weather-making-east-and-northwest-iceland-impassable/"> <img width="60" height="60" src="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC7777-Eastfjords-by-bicnick.jpg?fit=1600%2C1067&quality=88&ssl=1&resize=60%2C60" alt="Severe Weather Making East And Northwest Iceland Impassable" /> </a></div><div class="large-9 columns"><h4><a href="https://grapevine.is/news/ ">News</a></h4><p><a href="https://grapevine.is/news/2017/11/23/severe-weather-making-east-and-northwest-iceland-impassable/">Severe Weather Making East And Northwest Iceland Impassable</a></p></div></div><div class="row news"><div class="small-3 columns"><a href="https://grapevine.is/news/2017/11/24/ministry-of-health-looks-into-changing-icelandic-time-zone/"> <img width="60" height="60" src="https://i2.wp.com/grapevine.is/wp-content/uploads/23621445_10155564991765041_3777759622125101062_n.jpg?fit=960%2C780&quality=88&ssl=1&resize=60%2C60" alt="Ministry Of Health Looking Into Changing Icelandic Time Zone" /> </a></div><div class="large-9 columns"><h4><a href="https://grapevine.is/news/ ">News</a></h4><p><a href="https://grapevine.is/news/2017/11/24/ministry-of-health-looks-into-changing-icelandic-time-zone/">Ministry Of Health Looking Into Changing Icelandic Time Zone</a></p></div></div><div class="row news"><div class="small-3 columns"><a href="https://grapevine.is/news/2017/11/27/kleptomaniac-cat-wreaking-havoc-in-iceland/"> <img width="60" height="60" src="https://i2.wp.com/grapevine.is/wp-content/uploads/catburglar.jpg?fit=935%2C664&quality=88&ssl=1&resize=60%2C60" alt="Kleptomaniac Cat Wreaking Havoc In Iceland" /> </a></div><div class="large-9 columns"><h4><a href="https://grapevine.is/news/ ">News</a></h4><p><a href="https://grapevine.is/news/2017/11/27/kleptomaniac-cat-wreaking-havoc-in-iceland/">Kleptomaniac Cat Wreaking Havoc In Iceland</a></p></div></div><div class="row news"><div class="small-3 columns"><a href="https://grapevine.is/news/2017/11/21/the-oraefajokull-volcano-what-it-is-and-whats-going-on/"> <img width="60" height="60" src="https://i0.wp.com/grapevine.is/wp-content/uploads/1200px-Hvannadalshnúkur_in_Öræfajökull_seen_from_Skaftafell.jpg?fit=1200%2C800&quality=88&ssl=1&resize=60%2C60" alt="The Öræfajökull Volcano: What It Is, And What&#8217;s Going On" /> </a></div><div class="large-9 columns"><h4><a href="https://grapevine.is/news/ ">News</a></h4><p><a href="https://grapevine.is/news/2017/11/21/the-oraefajokull-volcano-what-it-is-and-whats-going-on/">The Öræfajökull Volcano: What It Is, And What&#8217;s Going On</a></p></div></div><div class="row mads"><div class="small-3 columns"><a href="https://grapevine.is/mads/2017/11/27/horrifyingly-cold-tomorrow-all-over-iceland/"> <img width="60" height="60" src="https://i1.wp.com/grapevine.is/wp-content/uploads/BIC4392_by_bicnick.jpg?fit=2000%2C1333&quality=88&ssl=1&resize=60%2C60" alt="Minus 15°C In Iceland Over Next 24 Hours" /> </a></div><div class="large-9 columns"><h4><a href="https://grapevine.is/mads/ ">MADS</a></h4><p><a href="https://grapevine.is/mads/2017/11/27/horrifyingly-cold-tomorrow-all-over-iceland/">Minus 15°C In Iceland Over Next 24 Hours</a></p></div></div><div class="row news"><div class="small-3 columns"><a href="https://grapevine.is/news/2017/11/23/icelandic-national-team-down-denmark-to-blame-again/"> <img width="60" height="60" src="https://i1.wp.com/grapevine.is/wp-content/uploads/unnamed-49.jpg?fit=1280%2C853&quality=88&ssl=1&resize=60%2C60" alt="Icelandic National Team Down – Denmark To Blame (Again)" /> </a></div><div class="large-9 columns"><h4><a href="https://grapevine.is/news/ ">News</a></h4><p><a href="https://grapevine.is/news/2017/11/23/icelandic-national-team-down-denmark-to-blame-again/">Icelandic National Team Down – Denmark To Blame (Again)</a></p></div></div><div class="row news"><div class="small-3 columns"><a href="https://grapevine.is/news/2017/11/27/police-clear-tourists-off-the-ice-in-jokulsarlon/"> <img width="60" height="60" src="https://i2.wp.com/grapevine.is/wp-content/uploads/12744225_10153972394854752_7996323200763775857_n1.jpg?fit=960%2C720&quality=88&ssl=1&resize=60%2C60" alt="Police Clear Tourists Off The Ice In Jökulsárlón" /> </a></div><div class="large-9 columns"><h4><a href="https://grapevine.is/news/ ">News</a></h4><p><a href="https://grapevine.is/news/2017/11/27/police-clear-tourists-off-the-ice-in-jokulsarlon/">Police Clear Tourists Off The Ice In Jökulsárlón</a></p></div></div></div><div class="popular-content" id="latest-content"><div class="row culture"><div class="small-3 columns"><a href="https://grapevine.is/culture/food/2017/11/28/charley-and-the-chocolate-factory/"> <img width="60" height="60" src="https://i0.wp.com/grapevine.is/wp-content/uploads/BIC4843_by_bicnick.jpg?fit=1600%2C1067&quality=88&ssl=1&resize=60%2C60" alt="Charley And The Chocolate Factory" /> </a></div><div class="large-9 columns"><h4><a href="https://grapevine.is/culture/food/ ">Food</a></h4><p><a href="https://grapevine.is/culture/food/2017/11/28/charley-and-the-chocolate-factory/">Charley And The Chocolate Factory</a></p></div></div><div class="row mag"><div class="small-3 columns"><a href="https://grapevine.is/mag/editorial/2017/11/13/iceland-airwaves-bangs-flairs/"> <img width="60" height="60" src="https://i2.wp.com/grapevine.is/wp-content/uploads/38129761236_28408af3be_k.jpg?fit=2048%2C1365&quality=88&ssl=1&resize=60%2C60" alt="Editorial: Bangs &#038; Flairs At Iceland Airwaves" /> </a></div><div class="large-9 columns"><h4><a href="https://grapevine.is/mag/editorial/ ">Editorial</a></h4><p><a href="https://grapevine.is/mag/editorial/2017/11/13/iceland-airwaves-bangs-flairs/">Editorial: Bangs &#038; Flairs At Iceland Airwaves</a></p></div></div><div class="row news"><div class="small-3 columns"><a href="https://grapevine.is/news/2017/11/28/icelandic-women-share-stories-of-sexual-harassment-in-performing-arts/"> <img width="60" height="60" src="https://i2.wp.com/grapevine.is/wp-content/uploads/Screen-Shot-2017-11-28-at-12.57.03-PM.png?fit=1273%2C718&quality=88&ssl=1&resize=60%2C60" alt="Icelandic Women Share Stories of Sexual Harassment In Performing Arts" /> </a></div><div class="large-9 columns"><h4><a href="https://grapevine.is/news/ ">News</a></h4><p><a href="https://grapevine.is/news/2017/11/28/icelandic-women-share-stories-of-sexual-harassment-in-performing-arts/">Icelandic Women Share Stories of Sexual Harassment In Performing Arts</a></p></div></div><div class="row travel"><div class="small-3 columns"><a href="https://grapevine.is/travel/2017/11/09/dalvik-town-guide-hiking-heli-skiing-bathing-in-beer/"> <img width="60" height="60" src="https://i1.wp.com/grapevine.is/wp-content/uploads/BIC7689-2_by_bicnick.jpg?fit=1600%2C1067&quality=88&ssl=1&resize=60%2C60" alt="Dalvík Town Guide: Hiking, Heli-skiing &#038; Bathing In Beer" /> </a></div><div class="large-9 columns"><h4><a href="https://grapevine.is/travel/ ">Travel</a></h4><p><a href="https://grapevine.is/travel/2017/11/09/dalvik-town-guide-hiking-heli-skiing-bathing-in-beer/">Dalvík Town Guide: Hiking, Heli-skiing &#038; Bathing In Beer</a></p></div></div></div></div><div id='news-mrec'> <script type='text/javascript'>googletag.cmd.push(function() {googletag.display('news-mrec');});</script> </div></div></div></div><div class="row popular-header news" style="text-align:center"><div class="small-12 columns"><div class="todo-drop center-drop"> <a href="https://grapevine.is/culture/food/"  class="dropit">Latest</a><ul id="todo-drop" class="f-dropdown" data-dropdown-content=""><li><a href="/food/">Latest</a></li></ul></div></div></div><br/><div class="row"><div class="large-12 columns"><div class="large-4 columns art-col culture"><div class="block-image"><div class="cat-name"> Culture <span></span><div class="cat-name-desc">Food</div></div> <a href="https://grapevine.is/culture/food/2017/11/16/noodle-soups-for-your-wintry-soul/"><img class="lazy" data-lazy-src="https://i2.wp.com/grapevine.is/wp-content/uploads/NoodleStation-Magnus-1-e1511873764241.jpg?fit=2000%2C1431&quality=88&ssl=1&resize=294%2C200" width="294" height="200" alt="Noodle Soups for Your Wintry Soul" /></a></div> <a href="https://grapevine.is/culture/food/2017/11/16/noodle-soups-for-your-wintry-soul/"><h3>Noodle Soups for Your Wintry Soul</h3></a><p class="ft-ath"> by <a href="https://grapevine.is/author/jessica/" title="Posts by Jessica Peng" class="author url fn" rel="author">Jessica Peng</a> <span> <time class="timeago" datetime="2017-11-16T15:01:42+00:00">3:01 pm</time></span></p><p><p>Rain! Wind! Snow! Sleet! As the sky comes crashing down on you, you scramble to find shelter in the miserable</p></p></div><div class="large-4 columns art-col culture"><div class="block-image"><div class="cat-name"> Culture <span></span><div class="cat-name-desc">Food</div></div> <a href="https://grapevine.is/culture/food/2017/11/08/greatest-hits-and-near-at-fine-dining-eatery-matur-og-drykkur/"><img class="lazy" data-lazy-src="https://i1.wp.com/grapevine.is/wp-content/uploads/BIC0383_by_bicnick-1.jpg?fit=1600%2C1067&quality=88&ssl=1&resize=294%2C200" width="294" height="200" alt="Greatest Hits And Near Misses At Fine Dining Eatery Matur Og Drykkur" /></a></div> <a href="https://grapevine.is/culture/food/2017/11/08/greatest-hits-and-near-at-fine-dining-eatery-matur-og-drykkur/"><h3>Greatest Hits And Near Misses At Fine Dining Eatery Matur Og Drykkur</h3></a><p class="ft-ath"> by <a href="https://grapevine.is/author/shruthi-basappa/" title="Posts by Shruthi Basappa" class="author url fn" rel="author">Shruthi Basappa</a> <span> <time class="timeago" datetime="2017-11-08T18:21:55+00:00">6:21 pm</time></span></p><p><p>Matur og Drykkur is one of the small handful of Icelandic restaurants to be awarded a Michelin Bib, and deservedly</p></p></div><div class="large-4 columns art-col culture"><div class="block-image"><div class="cat-name"> Culture <span></span><div class="cat-name-desc">Food</div></div> <a href="https://grapevine.is/culture/food/2017/10/19/new-in-town-shanghae/"><img class="lazy" data-lazy-src="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC0454_by_bicnick.jpg?fit=1600%2C1067&quality=88&ssl=1&resize=294%2C200" width="294" height="200" alt="New In Town: Shanghæ" /></a></div> <a href="https://grapevine.is/culture/food/2017/10/19/new-in-town-shanghae/"><h3>New In Town: Shanghæ</h3></a><p class="ft-ath"> by <a href="https://grapevine.is/author/hannah/" title="Posts by Hannah Jane Cohen" class="author url fn" rel="author">Hannah Jane Cohen</a> <span> <time class="timeago" datetime="2017-10-19T18:16:53+00:00">6:16 pm</time></span></p><p><p>&#8216;New In Town&#8217; offers short guides to the newest places to have popped ups recently in Reykjavík. Read more here.</p></p></div><div class="large-4 columns art-col culture"><div class="block-image"><div class="cat-name"> Culture <span></span><div class="cat-name-desc">Food</div></div> <a href="https://grapevine.is/culture/food/2017/10/19/gourmet-fast-food-guts-and-gumption-at-le-kock/"><img class="lazy" data-lazy-src="https://i1.wp.com/grapevine.is/wp-content/uploads/MG_4517.jpg?fit=1067%2C1600&quality=88&ssl=1&resize=294%2C200" width="294" height="200" alt="Gourmet Fast Food: Guts And Gumption At Le Kock" /></a></div> <a href="https://grapevine.is/culture/food/2017/10/19/gourmet-fast-food-guts-and-gumption-at-le-kock/"><h3>Gourmet Fast Food: Guts And Gumption At Le Kock</h3></a><p class="ft-ath"> by <a href="https://grapevine.is/author/shruthi-basappa/" title="Posts by Shruthi Basappa" class="author url fn" rel="author">Shruthi Basappa</a> <span> <time class="timeago" datetime="2017-10-19T18:10:28+00:00">6:10 pm</time></span></p><p><p>At the risk of generalisation, I’ll just say it: criticism is generally frowned upon in Iceland, and avoiding confrontation is</p></p></div><div class="large-4 columns art-col culture"><div class="block-image"><div class="cat-name"> Culture <span></span><div class="cat-name-desc">Food</div></div> <a href="https://grapevine.is/culture/food/2017/10/18/saeta-svinid-this-pig-could-have-been-sweeter/"><img class="lazy" data-lazy-src="https://i2.wp.com/grapevine.is/wp-content/uploads/Saeta-Svinid_BIC8538_by_bicnick-1.jpg?fit=1600%2C1067&quality=88&ssl=1&resize=294%2C200" width="294" height="200" alt="Livin&#8217; On A Prayer At Sæta Svínið" /></a></div> <a href="https://grapevine.is/culture/food/2017/10/18/saeta-svinid-this-pig-could-have-been-sweeter/"><h3>Livin&#8217; On A Prayer At Sæta Svínið</h3></a><p class="ft-ath"> by <a href="https://grapevine.is/author/bjorn-teitsson/" title="Posts by Björn Teitsson" class="author url fn" rel="author">Björn Teitsson</a> <span> <time class="timeago" datetime="2017-10-18T13:10:59+00:00">1:10 pm</time></span></p><p><p>It’s difficult to pinpoint when, or how, the emergence of the gastropub happened in Iceland. If memory serves, it was</p></p></div><div class="large-4 columns art-col culture"><div class="block-image"><div class="cat-name"> Culture <span></span><div class="cat-name-desc">Food</div></div> <a href="https://grapevine.is/culture/food/2017/10/04/spice-it-up-a-sichuan-stroll-at-fonix-veitingahus/"><img class="lazy" data-lazy-src="https://i1.wp.com/grapevine.is/wp-content/uploads/BIC7415_by_bicnick-1.jpg?fit=1600%2C1067&quality=88&ssl=1&resize=294%2C200" width="294" height="200" alt="Spice It Up: A Sichuan Stroll At Fönix Veitingahús" /></a></div> <a href="https://grapevine.is/culture/food/2017/10/04/spice-it-up-a-sichuan-stroll-at-fonix-veitingahus/"><h3>Spice It Up: A Sichuan Stroll At Fönix Veitingahús</h3></a><p class="ft-ath"> by <a href="https://grapevine.is/author/shruthi-basappa/" title="Posts by Shruthi Basappa" class="author url fn" rel="author">Shruthi Basappa</a> <span> <time class="timeago" datetime="2017-10-04T18:30:15+00:00">6:30 pm</time></span></p><p><p>While America and most parts of the world are seeing regional Chinese cuisine grow and thrive, in Iceland the stereotypical</p></p></div></div></div><div class="large-12 columns show-me-more"> <a href="https://grapevine.is/culture/food/" class="">Show Me More!</a></div></div></div><div class="row"><div class="large-12 columns"><div class="ad-cfads" style="text-align:center"><div id='footer-big-ad'> <script type='text/javascript'>googletag.cmd.push(function() {googletag.display('footer-big-ad');});</script> </div></div></div></div> <br/> <footer><div class="row"><div class="footer-top"><div class="large-4 columns"><h2 style="background:url('/wp-content/themes/grapevine/img/g-star-sm.png') no-repeat left 26px;">What is the Reykjavik Grapevine?</h2><ul><li>Your essential guide to life, travel and entertainment in Iceland</li><li>Iceland's biggest and most widely read tourist publication</li><li>Delivers comprehensive content on all of the main topics of discourse in Iceland at each time: in cultural life, politics or general social affairs.</li><li>A grand, continuously updated database of Iceland's main restaurants, clubs, cafes, shops, museums, tours and tourist attractions as well as a thorough events listing</li></ul></div><div class="large-4 columns"><h2>Free Apps</h2><h3>Appy Hour</h3> <img src="https://grapevine.is/wp-content/themes/grapevine/img/iphone.png" class="iphone-img" alt="" /><p>Every happy hour in town in your pocket.</p><p class="app-links"><a href="https://itunes.apple.com/us/app/reykjavik-appy-hour/id536126333">iOS</a> <a href="https://play.google.com/store/apps/details?id=com.appyhourjava">ANDROID</a></p> <br style="clear:both" /><h3>Craving</h3> <img src="https://grapevine.is/wp-content/themes/grapevine/img/iphone2.png" class="iphone-img" alt="" /><p>What should you eat in Reykjavík? Shake your phone, and we will recommend you something.</p><p class="app-links"><a href="https://itunes.apple.com/us/app/craving/id904028256?ls=1&mt=8">iOS</a> <a href="https://play.google.com/store/apps/details?id=is.grapevine.craving">ANDROID</a></p></div><div id="twitter_timeline-3" class="large-4 columns"><h2 class="widget-title">Grapevine on Twitter</h2><a class="twitter-timeline" data-width="225" data-height="200" data-theme="dark" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter noborders noscrollbar transparent" data-widget-id="453680032410370048">My Tweets</a></div></div></div><div class="row"><div class="footer-middle"><div class="large-3 columns news"><h2><a href="#">News</a></h2><ul><li><div class="footer-img-wrapper"><a href="https://grapevine.is/news/2017/11/28/icelandic-women-share-stories-of-sexual-harassment-in-performing-arts/"> <img width="60" height="60" src="https://i2.wp.com/grapevine.is/wp-content/uploads/Screen-Shot-2017-11-28-at-12.57.03-PM.png?fit=1273%2C718&quality=88&ssl=1&resize=60%2C60"  alt="Icelandic Women Share Stories of Sexual Harassment In Performing Arts" /> </a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/news/2017/11/28/icelandic-women-share-stories-of-sexual-harassment-in-performing-arts/">Icelandic Women Share Stories of Sexual Harassment In Performing Arts</a></div></li><li><div class="footer-img-wrapper"><a href="https://grapevine.is/news/2017/11/28/scent-of-delicious-noodles-disturbs-apartments-owner-guests/"> <img width="60" height="60" src="https://i2.wp.com/grapevine.is/wp-content/uploads/NoodleStation-Magnus-1-e1511873764241.jpg?fit=2000%2C1431&quality=88&ssl=1&resize=60%2C60"  alt="Scent Of Delicious Noodles Disturbs Apartments Owner &#038; Guests" /> </a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/news/2017/11/28/scent-of-delicious-noodles-disturbs-apartments-owner-guests/">Scent Of Delicious Noodles Disturbs Apartments Owner &#038; Guests</a></div></li><li><div class="footer-img-wrapper"><a href="https://grapevine.is/news/2017/11/28/jessie-j-coming-to-reykjavik-in-april-2018/"> <img width="60" height="60" src="https://i2.wp.com/grapevine.is/wp-content/uploads/Jessie_J_at_The_Concert_for_Valor_in_Washington_DC_2014.jpg?fit=1800%2C1200&quality=88&ssl=1&resize=60%2C60"  alt="Jessie J Coming To Reykjavík in April 2018" /> </a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/news/2017/11/28/jessie-j-coming-to-reykjavik-in-april-2018/">Jessie J Coming To Reykjavík in April 2018</a></div></li><li><div class="footer-img-wrapper"><a href="https://grapevine.is/news/2017/11/28/reykjavik-pretty-much-fully-booked-for-new-years/"> <img width="60" height="60" src="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC5010_by_bicnick.jpg?fit=1600%2C1067&quality=88&ssl=1&resize=60%2C60"  alt="Reykjavík Pretty Much Fully Booked For New Years" /> </a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/news/2017/11/28/reykjavik-pretty-much-fully-booked-for-new-years/">Reykjavík Pretty Much Fully Booked For New Years</a></div></li><li><div class="footer-img-wrapper"><a href="https://grapevine.is/news/2017/11/27/first-cat-cafe-to-open-in-reykjavik/"> <img width="60" height="60" src="https://i0.wp.com/grapevine.is/wp-content/uploads/AdobeStock_166066635.jpeg?fit=2228%2C2110&quality=88&ssl=1&resize=60%2C60"  alt="First Cat Café To Open In Reykjavík" /> </a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/news/2017/11/27/first-cat-cafe-to-open-in-reykjavik/">First Cat Café To Open In Reykjavík</a></div></li></ul></div><div class="large-3 columns travel"><h2><a href="#">Travel</a></h2><ul><li><div class="footer-img-wrapper"><a href="https://grapevine.is/travel/2017/11/09/dalvik-town-guide-hiking-heli-skiing-bathing-in-beer/"> <img width="60" height="60" src="https://i1.wp.com/grapevine.is/wp-content/uploads/BIC7689-2_by_bicnick.jpg?fit=1600%2C1067&quality=88&ssl=1&resize=60%2C60"  alt="Dalvík Town Guide: Hiking, Heli-skiing &#038; Bathing In Beer" /> </a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/travel/2017/11/09/dalvik-town-guide-hiking-heli-skiing-bathing-in-beer/">Dalvík Town Guide: Hiking, Heli-skiing &#038; Bathing In Beer</a></div></li><li><div class="footer-img-wrapper"><a href="https://grapevine.is/travel/travel-featured/2017/11/08/the-old-school-a-getaway-in-thingvellir-and-laugarvatn/"> <img width="60" height="60" src="https://i0.wp.com/grapevine.is/wp-content/uploads/Laugarvatn_TimotheeLambrecq-30-e1510109440976.jpg?fit=2000%2C1333&quality=88&ssl=1&resize=60%2C60"  alt="The Old School: A Getaway In Þingvellir And Laugarvatn" /> </a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/travel/travel-featured/2017/11/08/the-old-school-a-getaway-in-thingvellir-and-laugarvatn/">The Old School: A Getaway In Þingvellir And Laugarvatn</a></div></li><li><div class="footer-img-wrapper"><a href="https://grapevine.is/travel/2017/10/19/the-countryside-cavalry-horseback-riding-through-lava-fields/"> <img width="60" height="60" src="https://i1.wp.com/grapevine.is/wp-content/uploads/BIC9956_by_bicnick-1.jpg?fit=1600%2C1067&quality=88&ssl=1&resize=60%2C60"  alt="The Countryside Cavalry: Horseback Riding Through Lava Fields" /> </a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/travel/2017/10/19/the-countryside-cavalry-horseback-riding-through-lava-fields/">The Countryside Cavalry: Horseback Riding Through Lava Fields</a></div></li><li><div class="footer-img-wrapper"><a href="https://grapevine.is/travel/2017/10/17/lands-end-the-villages-cliffs-windswept-islands-of-skagafjordur/"> <img width="60" height="60" src="https://i2.wp.com/grapevine.is/wp-content/uploads/DSC_0483-e1508242144178.jpg?fit=2000%2C1333&quality=88&ssl=1&resize=60%2C60"  alt="Land’s End: The Villages, Cliffs &#038; Windswept Islands Of Skagafjörður" /> </a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/travel/2017/10/17/lands-end-the-villages-cliffs-windswept-islands-of-skagafjordur/">Land’s End: The Villages, Cliffs &#038; Windswept Islands Of Skagafjörður</a></div></li><li><div class="footer-img-wrapper"><a href="https://grapevine.is/travel/2017/10/16/greenhouses-local-beer-geothermal-bathing-in-hveragerdi/"> <img width="60" height="60" src="https://i0.wp.com/grapevine.is/wp-content/uploads/Hveragerdi-by-John-Rogers-e1508198070696.jpg?fit=1500%2C1000&quality=88&ssl=1&resize=60%2C60"  alt="Hveragerði Town Guide: Local Beer &#038; Geothermal Bathing" /> </a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/travel/2017/10/16/greenhouses-local-beer-geothermal-bathing-in-hveragerdi/">Hveragerði Town Guide: Local Beer &#038; Geothermal Bathing</a></div></li></ul></div><div class="large-3 columns culture"><h2><a href="#">Music</a></h2><ul><li><div class="footer-img-wrapper"><a href="https://grapevine.is/news/2017/11/28/jessie-j-coming-to-reykjavik-in-april-2018/"> <img width="60" height="60" src="https://i2.wp.com/grapevine.is/wp-content/uploads/Jessie_J_at_The_Concert_for_Valor_in_Washington_DC_2014.jpg?fit=1800%2C1200&quality=88&ssl=1&resize=60%2C60"  alt="Jessie J Coming To Reykjavík in April 2018" /> </a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/news/2017/11/28/jessie-j-coming-to-reykjavik-in-april-2018/">Jessie J Coming To Reykjavík in April 2018</a></div></li><li><div class="footer-img-wrapper"><a href="https://grapevine.is/culture/music/2017/11/27/track-by-track-the-bug-by-idk-ida/"> <img width="60" height="60" src="https://i0.wp.com/grapevine.is/wp-content/uploads/BIC4949_by_bicnick.jpg?fit=1600%2C1067&quality=88&ssl=1&resize=60%2C60"  alt="Track By Track: &#8216;The Bug&#8217; By IDK IDA" /> </a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/culture/music/2017/11/27/track-by-track-the-bug-by-idk-ida/">Track By Track: &#8216;The Bug&#8217; By IDK IDA</a></div></li><li><div class="footer-img-wrapper"><a href="https://grapevine.is/culture/music/2017/11/25/grapevine-playlist-jonsi-glowie-bjork-east-of-my-youth-more/"> <img width="60" height="60" src="https://i2.wp.com/grapevine.is/wp-content/uploads/bjork_header.jpg?fit=1440%2C720&quality=88&ssl=1&resize=60%2C60"  alt="Grapevine Playlist: Jónsi, Glowie, Björk, East Of My Youth &#038; More" /> </a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/culture/music/2017/11/25/grapevine-playlist-jonsi-glowie-bjork-east-of-my-youth-more/">Grapevine Playlist: Jónsi, Glowie, Björk, East Of My Youth &#038; More</a></div></li><li><div class="footer-img-wrapper"><a href="https://grapevine.is/culture/music/2017/11/23/music-news-jonsi-ayia-hogni-myrkfaelni-dark-music-days/"> <img width="60" height="60" src="https://i0.wp.com/grapevine.is/wp-content/uploads/jonsi-press-shot-by-lilja-birgisdóttir.jpg?fit=800%2C847&quality=88&ssl=1&resize=60%2C60"  alt="Music News: Jónsi, aYia, Högni, Myrkfælni, Dark Music Days" /> </a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/culture/music/2017/11/23/music-news-jonsi-ayia-hogni-myrkfaelni-dark-music-days/">Music News: Jónsi, aYia, Högni, Myrkfælni, Dark Music Days</a></div></li><li><div class="footer-img-wrapper"><a href="https://grapevine.is/culture/2017/11/20/reykjavik-music-city-council-launches-new-project-to-protect-the-local-scene/"> <img width="60" height="60" src="https://i1.wp.com/grapevine.is/wp-content/uploads/14683791015_12ef752acb_k.jpg?fit=2048%2C1365&quality=88&ssl=1&resize=60%2C60"  alt="Reykjavík Music City: Protecting The Local Music Scene" /> </a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/culture/2017/11/20/reykjavik-music-city-council-launches-new-project-to-protect-the-local-scene/">Reykjavík Music City: Protecting The Local Music Scene</a></div></li></ul></div><div class="large-3 columns mag"><h2><a href="#">Articles and Features</a></h2><ul><li><div class="footer-img-wrapper"><a href="https://grapevine.is/mag/articles/2017/11/10/see-you-this-time-next-year/"> <img width="60" height="60" src="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC9055_by_bicnick.jpg?fit=1600%2C1067&quality=88&ssl=1&resize=60%2C60"  alt="See You This Time Next Year! &#8211; Crises, Early Elections &#038; Crises Again" /> </a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/mag/articles/2017/11/10/see-you-this-time-next-year/">See You This Time Next Year! &#8211; Crises, Early Elections &#038; Crises Again</a></div></li><li><div class="footer-img-wrapper"><a href="https://grapevine.is/mag/articles/2017/11/10/thun-der/"> <img width="60" height="60" src="https://i0.wp.com/grapevine.is/wp-content/uploads/1280px-Lightning_3025.jpg?fit=1280%2C853&quality=88&ssl=1&resize=60%2C60"  alt="THUN-DER!" /> </a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/mag/articles/2017/11/10/thun-der/">THUN-DER!</a></div></li><li><div class="footer-img-wrapper"><a href="https://grapevine.is/mag/articles/2017/10/20/american-style-icelands-elections-get-farcical/"> <img width="60" height="60" src="https://i2.wp.com/grapevine.is/wp-content/uploads/BIC9938.jpg?fit=1600%2C1067&quality=88&ssl=1&resize=60%2C60"  alt="American Style: Iceland’s Elections Get Farcical" /> </a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/mag/articles/2017/10/20/american-style-icelands-elections-get-farcical/">American Style: Iceland’s Elections Get Farcical</a></div></li><li><div class="footer-img-wrapper"><a href="https://grapevine.is/mag/articles/2017/10/20/future-imperfect-our-possible-ruling-coalitions/"> <img width="60" height="60" src="https://i1.wp.com/grapevine.is/wp-content/uploads/In-The-Parliament_BIC9688-Pano_by_bicnick.jpg?fit=1600%2C798&quality=88&ssl=1&resize=60%2C60"  alt="Future Imperfect: Our Possible Ruling Coalitions" /> </a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/mag/articles/2017/10/20/future-imperfect-our-possible-ruling-coalitions/">Future Imperfect: Our Possible Ruling Coalitions</a></div></li><li><div class="footer-img-wrapper"><a href="https://grapevine.is/mag/articles/2017/10/20/doorman-in-memoriam-jonas-helgason-talks-youth-suicide-awareness/"> <img width="60" height="60" src="https://i0.wp.com/grapevine.is/wp-content/uploads/BIC8823_by_bicnick.jpg?fit=1600%2C1067&quality=88&ssl=1&resize=60%2C60"  alt="Doorman In Memoriam: Jónas Helgason Talks Youth Suicide Awareness" /> </a></div><div class="footer-text-wrapper"><a href="https://grapevine.is/mag/articles/2017/10/20/doorman-in-memoriam-jonas-helgason-talks-youth-suicide-awareness/">Doorman In Memoriam: Jónas Helgason Talks Youth Suicide Awareness</a></div></li></ul></div></div></div><div class="row"><div class="footer-bottom"><div class="copyright">Copyright &copy; 2003 - 2017 Fröken Ltd. All rights reserved.</div><div class="bottom-links"> <a href="/about/">About</a> | <a href="http://www.froken.is/en">Advertise</a> | <a href="/contact-us/">Contact</a> | <a href="/privacy-policy/">Privacy Policy</a> | <a href="https://shop.grapevine.is/products/subscribe-to-the-reykjavik-grapevine">Subscriptions</a></div></div> </footer> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script> <script type='text/javascript'>/*  */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/grapevine.is\/wp-admin\/admin-ajax.php","nonce":"a976322395","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/grapevine.is\/wp-login.php?redirect_to=https%3A%2F%2Fgrapevine.is%2Fculture%2Ffood%2F2017%2F11%2F28%2Fcharley-and-the-chocolate-factory%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/*  */</script> <script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'69868009',post:'9978158',tz:'0',srv:'grapevine.is'} ]);
	_stq.push([ 'clickTrackerInit', '69868009', '9978158' ]);</script> <script src="https://grapevine.is/wp-content/cache/min/1/f495588dccd64be1079a0522bd1bfa81.js" data-minify="1"></script><script src="/wp-content/themes/grapevine/js/vendor/modernizr.js" data-minify="1"></script><script src="https://grapevine.is/wp-content/cache/min/1/fb0e08043f24dd8002504476ab3b173b.js" data-minify="1"></script><script src="https://grapevine.is/wp-content/cache/min/1/01e136b33e502b0ae8f448ae750fc231.js" data-minify="1"></script><script src="https://grapevine.is/wp-content/cache/min/1/29bbd3d1a06f41f3c53bbb8a87189268.js" data-minify="1"></script> <script>var tcAdSrc = "iframe[src$='https://avista.is/clients/tripcreator/']"
jQuery(tcAdSrc).on('mouseenter', function() {
     jQuery(this).animate({height:'420px'}, 500);
});
jQuery(tcAdSrc).on('mouseleave', function() {
     jQuery(this).animate({height:'200px'}, 500);
});</script> <script type="text/javascript">var _sf_async_config = { uid: 65162, domain: 'grapevine.is', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();</script> </body></html>
<!-- Cached page for great performance -->